Nur lange PIEPS beim Start????Nichts geht!!!

Diskutiere Nur lange PIEPS beim Start????Nichts geht!!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Tja , wie ist es passiert???? Keine Ahnung??Habe auf den Rechner neues System installiert, VIA 4 in 1 pack, service pack. So dann lief Zwei ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 20 von 20
 
  1. Nur lange PIEPS beim Start????Nichts geht!!! #17
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Tja , wie ist es passiert????
    Keine Ahnung??Habe auf den Rechner neues System installiert, VIA 4 in 1 pack, service pack. So dann lief Zwei Tage wunderbar bei mir -ohne Probleme, habe BIOSeinstellungen laut Teccentral angepasst, dann lief es noch 2 Stunden bei mir . Haben dann alles abgebaut, mein Kumpel hat es abgeholt. Und nächsten Tag ist der Rechner einfach eingeforen... so und den Rest kennt ihr!!
    Muss wohl wirklich nen Transportschaden gewesen sein, aber sind die BOARDS denn wirklich so empfindlich??
    Naja trotzdem vielen Dank gruß Krille
    Werde das Board jetzt einschicken....

  2. Standard

    Hallo krille,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nur lange PIEPS beim Start????Nichts geht!!! #18
    Mitglied Avatar von global|DannyL

    Standard

    Das kriegen manche auch erst zu spät mit, wenn sie das Board am CPU-Kühler anheben. Bei dem Typen konnte ich auch nicht mehr anders - ist im Prinzip dasselbe.

    Und bei dem Transport reicht nur ein Ruck und dadurch können 300 g auch wie 1 kg und mehr wirken. Darum möchte ja AMD nicht, dass die Kühler eine bestimmte Masse erreichen.

  4. Nur lange PIEPS beim Start????Nichts geht!!! #19
    Newbie Avatar von 2fast

    Standard

    Sei froh, dass du bzw. dein Kumpel nen Epox hat. Der Kundenservice bei denen soll total super sein.
    Du schickst es hin, und innerhalb von vier Tagen hast du dein Altes repariert, oder sie schicken dir ein Neues.
    Nix mit zum Händler schicken und 7 Wochen warten bis du es dann mal wieder zurückbekommst.

    :9

  5. Nur lange PIEPS beim Start????Nichts geht!!! #20
    Newbie
    Threadstarter
    Standardavatar

    Standard

    :4 Na dann bin ich aber froh.
    Habe eben schon angerufen.Kurze Fehlerbeschreibung machen
    und schicke es wohl dann mal morgen los.
    Also bis denne gruß der Krillator
    :2
    :bn -->falls ich es dir noch nicht gesagt habe :-)


Nur lange PIEPS beim Start????Nichts geht!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.