PC bootet nicht nach dem Herunterfahren mit WinXP und bootet nicht per WoL

Diskutiere PC bootet nicht nach dem Herunterfahren mit WinXP und bootet nicht per WoL im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, normalerweise habe ich immer nach dem Herunterfahren per Schaltersteckdose den Strom komplett abgeschaltet. Beim Einschalten und Drücken der Starttaste bootet dann der Rechner fehlerfrei. ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 1 von 1
 
  1. PC bootet nicht nach dem Herunterfahren mit WinXP und bootet nicht per WoL #1
    Newbie Standardavatar

    Standard PC bootet nicht nach dem Herunterfahren mit WinXP und bootet nicht per WoL

    Hallo,
    normalerweise habe ich immer nach dem Herunterfahren per Schaltersteckdose den Strom komplett abgeschaltet. Beim Einschalten und Drücken der Starttaste bootet dann der Rechner fehlerfrei.

    Da ich dabei bin Wake on LAN einzurichten lasse ich jetzt nach dem Herunterfahren den Strom an. Dabei viel mir auf, dass ich, wenn ich den Rechner über die Starttaste starten will der Rechner, nicht einmal bis zur BIOS-Anzeige kommt. Die Lüfter und die Festplatte laufen, alle Lämpchen, die leuchten sollen, leuchten grün, kein Piepen und kein Blinken, der Monitor bleibt schwarz und es passiert nichts. Nach einigen Sekunden meldet der Bildschirm, dass er kein Signal hat.
    Nach Ausschalten des Rechners über die Start/Stop-Taste lässt sich dann der Rechner wieder fehlerfrei starten.

    Ich habe zum Testen alle Peripherie entfernt, die USB-Maus/Tastatur durch je eine PS2-Maus/Tastatur ersetzt. Das digitale Monitorkabel habe ich durch ein analoges ausgetauscht. Leider alles ohne Erfolg.

    Auf dem Rechner befindet sich außer WinXP noch Ubuntu. Fahre ich den Rechner mit Ubuntu herunter, kann ich ihn fehlerfrei über die Start-Taste wieder starten.

    Möchte ich den Rechner aber über WoL starten, spielt es keine Rolle ob ich den Rechner mit WinXP oder Ubuntu heruntergefahren habe. Beim Start über WoL geht der Rechner an; Lüfter, Laufwerke gehen an aber er kommt auch nicht bis zur BIOS-Anzeige. Gleicher Fehler wie oben.

    Ich habe dann Versucht nach dem Herunterfahren einmal den Strom aus und wieder einzuschalten. Danach kann ich zwar fehlerfrei mit der Start-Taste den Rechner starten aber über WoL tut sich dann gar nichts. Der Rechner bleibt aus, keine Reaktion, nichts läuft.

    Meine Rechnerkonfiguration:
    Motherboard: ASRock A790GXH/128M (on Board LAN im BIOS deaktiviert)
    BIOS: Version 1.30 (neuste)
    Netzwerkkarte: Gigabit-Netzwerkkarte, PCI
    Hauptspeicher: 4GB
    Prozessor: AMD Black Edition - AMD Phenom II X2 3.1 GHz Prozessor

    Meine Fragen:
    a) Was kann ich machen, damit ich den Rechner nach dem Herunterfahren mit WinXP wieder mit der Start-Taste starten kann, ohne vorher den Strom auszuschalten?

    b) Was kann ich machen, damit ich den Rechner nach dem Herunterfahren per WoL wieder starten kann?

    Ich bin mit meinem Latein absolut am Ende!
    Ich bin für jede Hilfe / Tipp dankbar.

    Gruß und Dank im Voraus.
    enero99

  2. Standard

    Hallo enero99,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

PC bootet nicht nach dem Herunterfahren mit WinXP und bootet nicht per WoL

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.