pc brauch sehr lange zum booten

Diskutiere pc brauch sehr lange zum booten im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hai ich habe einen pc zusammengestellt. bestehend aus: elitegroup Mainboard 755-A2 (Sockel 754) amd sempron 2600+ Ati Radeon 9250 265 MB DDR 400 350 Watt ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. pc brauch sehr lange zum booten #1
    Newbie Standardavatar

    Mein System
    full-mann's Computer Details
    CPU:
    Intel Pentium 4 1.80 GHz
    Mainboard:
    Compaq 07E8h
    Arbeitsspeicher:
    768 MB DDR-Ram
    Festplatte:
    2 Festplattten: 1x20GB; 1x120GB; Beide NTFS
    Grafikkarte:
    Intel 82845G/GL Graphics Controller (Onboard)
    Soundkarte:
    C-Media CMI8738/C3DX PCI
    Monitor:
    iiyama ProLite E1900S; 19" TFT
    Gehäuse:
    Standard Compaq
    Betriebssystem:
    Microsoft Windows XP
    Laufwerke:
    CD/DVD Brenner

    Standard pc brauch sehr lange zum booten

    hai ich habe einen pc zusammengestellt.

    bestehend aus:
    elitegroup Mainboard 755-A2 (Sockel 754)
    amd sempron 2600+
    Ati Radeon 9250
    265 MB DDR 400
    350 Watt netzteil

    Der PC brauch sehr sehr lange um irgendwas zu machen. wenn ich ihn anschalte, zeigt er mir direkt an welches mainboard, welcher prozessor und wieveil ram. dann kommt nach einer weile "detecting ide drives..." erst dachte ich das er garnicht erst soweit kommt, aber nach ner weile hat er mir das dann doch angezeigt. aber danach kommt nichts mehr. (denke ich zumindest) habe ihn über längere zeit laufen gehabt, aber er zeigt mir nicht die geräte an, und ins BIOS komme ich auch nicht.

    habe mal alle ide geräte abgemacht (konnte so ins bios) und habe da dann mal uhrzeit/datum eingestellt, und nachgeschaut, das alle ide-geräte automatisch erkannt werden. (war schon eingestellt) was mich wundert, ist das unter "Frequency/Voltage Control" steht, "CPU Clock: 200 MHz" der Prozessor der drin ist, hat aber 1600 MHz. warum steht das da, und kann ich das einfach ändern? der rechner bootet immernoch nicht (auch nicht nachdem ich im BIOS war)

    der rechner hat noch seine alte festplatte (10 GB) kann es auch sein, das er auf die kleine/alte festplatte nicht klar kommt?

    das anschließen der led, start und reset kabel hat mir ein paar schwierigkeiten bereitet. es steht zwar in der anleitung, aber ich war mir nicht sicher welches der kabel plus und minus ist. an geht der rechner. der reset-knopf geht auch. nur bei den led´s weiß ich nicht ob das so korrekt ist. aber kann es was damit zu tun haben, das der rechner nicht angeht?

    was kann ich machen?
    danke schonmal im voraus

  2. Standard

    Hallo full-mann,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. pc brauch sehr lange zum booten #2
    Volles Mitglied Avatar von Absurdistan

    Mein System
    Absurdistan's Computer Details
    CPU:
    E6750@3,2Ghz@1,18V@Zalman9700NT@400x8/G0
    Mainboard:
    Gigabyte GA965-DS3P Rev.3.3
    Arbeitsspeicher:
    2x2Gb Mushkin und 2x1Gb Corsair
    Festplatte:
    2xSamsung 250Gb F1
    Grafikkarte:
    HIS Radeon HD 4870
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    BenQ FP93G
    Gehäuse:
    Termaltake Armor Jr.
    Netzteil:
    Corsair HX 520 Watt
    3D Mark 2005:
    18954
    Betriebssystem:
    Vista Home Premium 64 Bit Sp1
    Laufwerke:
    Samsung SH-D163A/Plextor 740A/Plextor 130A

    Standard

    hi

    ich würde mal sagen er schafft es nicht die platte zu initialisieren

    oder

    die platte ist defekt
    hast du noch eine neuere platte zum testen oder von einem kumpel
    bin mir aber fast sicher das es ander platte liegt

    cu
    Absurdistan

  4. pc brauch sehr lange zum booten #3
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    full-mann's Computer Details
    CPU:
    Intel Pentium 4 1.80 GHz
    Mainboard:
    Compaq 07E8h
    Arbeitsspeicher:
    768 MB DDR-Ram
    Festplatte:
    2 Festplattten: 1x20GB; 1x120GB; Beide NTFS
    Grafikkarte:
    Intel 82845G/GL Graphics Controller (Onboard)
    Soundkarte:
    C-Media CMI8738/C3DX PCI
    Monitor:
    iiyama ProLite E1900S; 19" TFT
    Gehäuse:
    Standard Compaq
    Betriebssystem:
    Microsoft Windows XP
    Laufwerke:
    CD/DVD Brenner

    Standard

    hm... kann sein (habe im mom keine festplatte zum testen hier) aber warum ist der dann auch schon voher so langsam? der brauch ja schonmal sehr lange bis er überhaupt anzeigt "detecting ide drives..." kann das dann daran liegen das der prozessor nur mit 200 MHz läuft?

    danke schonmal

  5. pc brauch sehr lange zum booten #4
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    FSB von 200mhz ist normal daran liegt es net.. Hast mal mitn Bios Update probiert?!?

  6. pc brauch sehr lange zum booten #5
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    full-mann's Computer Details
    CPU:
    Intel Pentium 4 1.80 GHz
    Mainboard:
    Compaq 07E8h
    Arbeitsspeicher:
    768 MB DDR-Ram
    Festplatte:
    2 Festplattten: 1x20GB; 1x120GB; Beide NTFS
    Grafikkarte:
    Intel 82845G/GL Graphics Controller (Onboard)
    Soundkarte:
    C-Media CMI8738/C3DX PCI
    Monitor:
    iiyama ProLite E1900S; 19" TFT
    Gehäuse:
    Standard Compaq
    Betriebssystem:
    Microsoft Windows XP
    Laufwerke:
    CD/DVD Brenner

    Standard

    hm... weiß gerade net, wo ich sehen kann welches bios das ist... also das board ist vom 15.06.2005 (also nochnet wirklich alt) die bios version die drauf zu sein scheint, ist ein Phoenux - AwardBIOS v6.00PG

    und bei dem CPU FSB=200 MHz, ist das das was unter "Frequency/Voltage Control" unter "CPU Clock" steht?

    danke schonmal

    suche mal nach nem bios-update

  7. pc brauch sehr lange zum booten #6
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Jo... und wenn du noch die treiberdisc von moba hast kannst ja mal bios flashen.
    vielleicht bringt es ja was...
    Ansonsten neue HDD einbauen..

  8. pc brauch sehr lange zum booten #7
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    full-mann's Computer Details
    CPU:
    Intel Pentium 4 1.80 GHz
    Mainboard:
    Compaq 07E8h
    Arbeitsspeicher:
    768 MB DDR-Ram
    Festplatte:
    2 Festplattten: 1x20GB; 1x120GB; Beide NTFS
    Grafikkarte:
    Intel 82845G/GL Graphics Controller (Onboard)
    Soundkarte:
    C-Media CMI8738/C3DX PCI
    Monitor:
    iiyama ProLite E1900S; 19" TFT
    Gehäuse:
    Standard Compaq
    Betriebssystem:
    Microsoft Windows XP
    Laufwerke:
    CD/DVD Brenner

    Standard

    so habe gerade nen bios update auf die neuste version gemacht, bringt leider nichts. also neue festplatte.

  9. pc brauch sehr lange zum booten #8
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    jo.. dann muss wohl leider ne neue platte ran.
    Kauf am besten gleich eine etwas gute platte damit du auch lange was davon hast ;).


pc brauch sehr lange zum booten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.