pc erkennt laufwerke aber nix im arbeitsplatz!!!

Diskutiere pc erkennt laufwerke aber nix im arbeitsplatz!!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hi tec-user; hab mal wieder ein prob. wenn ich meinen pc starte dann kommt auf startbildschirm, wo er alles anzeigt, erscheint auch dsa cs-rom und ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. pc erkennt laufwerke aber nix im arbeitsplatz!!! #1
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    hi tec-user;

    hab mal wieder ein prob. wenn ich meinen pc starte dann kommt auf startbildschirm, wo er alles anzeigt, erscheint auch dsa cs-rom und brenner bei sec-master und sec-slave, aber wenn ich dann im arbeitsplatz schaue dann hat er kein cs-rom oder brénner erkannt. BITTE UM HILFE UND TIPPS!!!

    MfG

    bastiborm

    PS: mein brenner is wieder OK!!

  2. Standard

    Hallo seb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. pc erkennt laufwerke aber nix im arbeitsplatz!!! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Was sagt denn der Gerätemanager ?

  4. pc erkennt laufwerke aber nix im arbeitsplatz!!! #3
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    da steht ein ausrufezeichen!!!!
    aber da ich ja kein cd hab kann ich keine treiber installieren.

  5. pc erkennt laufwerke aber nix im arbeitsplatz!!! #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by bastiborm@19. Sep. 2003, 20:21
    da steht ein ausrufezeichen!!!!
    aber da ich ja kein cd hab kann ich keine treiber installieren.
    Runterladen ?

  6. pc erkennt laufwerke aber nix im arbeitsplatz!!! #5
    Hardware - Junkie Avatar von Peter

    Standard

    Welches Windows hast du überhaupt?

    Schonmal umgesteckt - nur 1 Laufwerk an primary master und 1 Festplatte an Secondary Master - bzw. umgekehrt?

    Kommt dann auch nichts?

  7. pc erkennt laufwerke aber nix im arbeitsplatz!!! #6
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Treiber für CD-ROM? Für den Brenner? Wo gibts es das denn bei IDE-(Atapi)-Geräten?
    Was wurde denn geändert, das sie nicht mehr auftauchen?
    Win installiert?
    Partitionen neu eingerichtet?
    Mainboard gewechselt?
    Kabel umgesteckt?
    Platten zugefügt oder entfernt?

    Welches Betriebssystem?

    Gruß

  8. pc erkennt laufwerke aber nix im arbeitsplatz!!! #7
    Junior Mitglied Standardavatar

    Standard

    Wenn du Xp oder Win 2000 hast, dann schau mal in Systemsteuerung -> Verwaltung -> Computerverwaltung -> Wechselmedien. Vielleicht sind dort die LAufwerke deaktiviert :8

  9. pc erkennt laufwerke aber nix im arbeitsplatz!!! #8
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    danke für alle tips :6 ,

    aber ich hab dann kurzer hab doch noch formatiert. trotzdem nochmal danke!!!

    MfG

    bastiborm :cb


pc erkennt laufwerke aber nix im arbeitsplatz!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.