Mein PC hat

Diskutiere Mein PC hat im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; bezogen auf meine Voltage werte. Diese laufen ansich in nem perfekten rahmen. nur kommt es vor, dass manchmal der +5V für ca 1sec nach oben ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Mein PC hat #1
    Forum Stammgast Standardavatar

    Standard

    bezogen auf meine Voltage werte. Diese laufen ansich in nem perfekten rahmen. nur kommt es vor, dass manchmal der +5V für ca 1sec nach oben ausbricht und locker 7V erreicht, bevor er wieder normal ist. manchmal geht auch der +12V mit (auf ca 10V) und auch der +3V obwohl der nur eine minimale abweichung hat (ca 5%). zudem geht manchmal ein ebenso sprunghafter anstieg der Vcore voraus (manchmal bis ca 4V, manchmal runter bis 0,8V). Dazu muss man sagen, dass der +5V auch manchmal alleine "ausbricht" manchmal brechen andere mit aus, aber nicht immer. die Vcore bricht entweder unmittelbar vor den anderen aus(außer manchmal vor den 5V ausbrüchen) oder auch völlig "allein". Sind dies nun anzeigefehler oder sollte man sowas ernst nehmen? und wenn ja woran kanns liegen?
    zudem hab ich auch das problem, dass beim fan-speed der cpu-lüfter (geregelt) manchmal für ne sec auf extrem niedrige werte abfällt, bevor er wieder normal ist. Ist auch dies ein anzeigefehler?

    könnte das alles auch mit meinen hohen cpu temps zusammen hängen?
    Wird mit ASUS PC-Probe angezeigt.

  2. Standard

    Hallo Zubo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mein PC hat #2
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    also auch auf den anderen Thread mit der VCore und der CPU-Temp. bezogen....ich halte dieses ASUS PC-Probe langsam für ein sehr merkwürdiges Programm

    probier mal bitte ein anderes, etwa CPUCool - das is eigentlich recht zuverlässig und man brauch nich viel einstellen damit man Werte hat :bj

    also Spannungsspitzen von 4V bei der VCore hab ich echt noch nie erlebt :ae :ae

  4. Mein PC hat #3
    Computer Doktor Avatar von -dOm-

    Standard

    ich denke auch das es ein anzeige fehler ist 4 V auf dem prozessor würde er sicher nicht lange vertragen...

    mein TIPP lad dir MBM runter, link findest du in meiner signatur unter diesem beitrag :bj

  5. Mein PC hat #4
    Forum Stammgast
    Threadstarter
    Standardavatar

    Standard

    das hab ich mir runter geladen nur blicke ich da net ganz durch wo min/max angezeigt wird :) (MBM5)
    Das andere ding probier ich jetzt auch mal aus :)

  6. Mein PC hat #5
    Computer Doktor Avatar von -dOm-

    Standard

    Einrichtungsfenster > Extremwerte *g* da ist minimal und maximal zu ansicht verfügbar :bj

  7. Mein PC hat #6
    Forum Stammgast
    Threadstarter
    Standardavatar

    Standard

    bei CPUCool wird mir alles mögliche angezeigt, aber nicht der Vcore...wo kann man das verändern? (sry muss sein :) )

  8. Mein PC hat #7
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    im Hauptfenster gehst du auf

    Anzeigemöglichkeiten --> Dieses Display (Hauptdisplay) --> Obere Zahlenanzeige

    und setzt bei VCore 1 und bei den einzelnen Spannungen jeweils nen Haken, pass aber auf das es dann insgesamt nich zu viele sind (also nimm unnötige wie die ganzen Modem, Disk und Mem Haken raus, die zeigen eh nix an)

    dann klickst du wieder ins Fenster und hast oben die Werte stehen

  9. Mein PC hat #8
    Forum Stammgast
    Threadstarter
    Standardavatar

    Standard

    Ok vielen dank hab das gemacht. ergebnis:
    CPUCool und PC-Probe zeigen die selben temps an, MBM5 legt da 10 Grad drauf.
    MBM5 hat auffällige 2,8V im +12V linie aufgefangen (einmal, durchschnitt ist 12,52V), weist aber sonst bei der spannung nur geringe abweichungen auf, wie auch CPUCool wobei beide auch beim lüfter nicht diese sehr niedrigen werte bekommen. also ansich alles klar :)
    Edit: alle 3 zeigen 1.84Vcore an


Mein PC hat

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.