PC will nit mehr >:-(

Diskutiere PC will nit mehr >:-( im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo zusammen ... ich habe mal wieder ein problem :dc mein pc ist plötzlich eingefroren ... ging gar nichts mehr außer reset und NT-Schalter ... ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. PC will nit mehr >:-( #1
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    Hallo zusammen ... ich habe mal wieder ein problem :dc

    mein pc ist plötzlich eingefroren ... ging gar nichts mehr außer reset und NT-Schalter ...

    hochfahren tut er manchmal gar nicht ... meist braucht er ewig lang

    wenn er oben ist läd er und läd und läd und läd ... wenn er "laut LED fertig" ist und ich mit der maus über die task leiste fahrte wird aus dem mauszeiger eine sanduhr.

    wenn er dann mal alles komplett geladen hat und alles funzt dann friert er nach ein paar minuten (nach spätestens 5mins ist es soweit) friert er wieder ein ... man kann nichts mehr klicken ... öfter bewegt sich noch nicht einmal mehr der mauszeiger

    vorletzte woche hatte ich dieses problem schon mehrmals ...
    allerdings ging es da manchmal nach ein paar neustarts wieder , wenn nicht ... nach dem ich windows neudrauf gemacht hab ging wieder ... nächsten tag hatte ich das problem meist wieder ...

    dann wollt er gar nicht mehr sogar beim setup hatte er probleme gemacht ... ein freund sagte ich solle nochmal ALLE kabel überprüfen ... und siehe da : es war alles richtig angeschlossen , aber ich hab den 5,25"-Adapter (1->2) , der zum Brenner und zur Festplatte geht , rausgemacht ... dann ging es wieder ohne probleme ...
    bis jetzt ...

    ich habe alle kabel überprüft !

    ich weiß NICHT woran es liegt !
    vermutung wäre : festplatte, netzteil oder evtl virus !?!

    (NEUSTE AntiVir Version)


    cya Werwolf

  2. Standard

    Hallo Werwolf,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PC will nit mehr >:-( #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Originally posted by Werwolf@23. März 2004, 21:40
    aber ich hab den 5,25"-Adapter (1->2) , der zum Brenner und zur Festplatte geht , rausgemacht ... dann ging es wieder ohne probleme ...
    Meinst das Stromkabel oder die IDE Kabel ???

  4. PC will nit mehr >:-( #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    mit 5,25" meinte ich Stromkabel

  5. PC will nit mehr >:-( #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    Wollt nur mal sagen :
    am Speicher kann es nicht liegen habe diese nacht nen 15stündigen Memtest3.0 durchlaufen lassen. er hat keinen einzigen fehler gefunden!!!

  6. PC will nit mehr >:-( #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    super ... bei XP setup bleibt er nach dem formatieren ... beim kopieren bei 3% hängen :cf

    was ist das ??????????????????????????????

  7. PC will nit mehr >:-( #6
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Schon mal die Festplatte auf Fehler überprüft???
    Strom und IDE Kabel überprüft/gewechselt ?

    Wo braucht denn dein PC so lange zum Hochfahren, schon gleich beim Booten oder erst beim Windows laden?

    Lad dir mal das SeaTools Desktop runter und teste die HD.

  8. PC will nit mehr >:-( #7
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    als ich schon mal probleme hatte hab ich die festplatte schon mal überprüft. -> kein fehler !

    ich habe die festplatte mit zum freund genommen und dort ausprobiert :
    lief sofort ohne probleme ! haben sie dort formatiert und und windows installiert ... seit dem gehts bei mir auch wieder ohne probs

    ich glaube irgendwie dass es am netzteil liegt ...
    schon länger her da ging die festplatte an dem einen kabelstrang vom NT nicht nur an dem wo es vorher auch dran war ... die anderen sachen (beleuchtung) ging an dem strang .

    und vorgestern hab ich nur 1 lüfter vom strom getrennt , ICH HABE KEINE GRAKA ODER SONSTIGE HARDWArE BERÜHRT !!! , da hatte ich plötzlich über den kompletten bildschirm gleichmäßige grafikfehler und winamp hat an einer stelle festgehangen (ähnlich einer springenden CD)...
    danach ist es noch einmal passiert und am darauf folgenden tag ist es 2x passiert OHNE dass ich auch nur die Maus bewegt habe !!!!

    also ich glaub schon dass es irgendwas mit dem strom ist !

    oder was meint ihr ?

    also nochmal ...

    RAM ist es NICHT
    Graka und Festplatte dürfte es eigentlich auch NICHT sein


    Ach ja ... am freitag ging mein DVD-Laufwerk auch nicht :
    wenn ich auf "open/close" gedrückt hab hat die LED zwar geblickt aber die schublade kam nicht raus , weder im windows noch im bios !

    ich hatte dann nen 2. netzteil angeschlossen (200W AT-Netzteil)
    da hatte ich DVD und HDD dran ... da ging das DVD-LW wieder ...
    später bin ich dann auf ne LAN ... da hatte ich das 2. NT nicht dran da ging wieder ALLES

    ->>> ALLES SEHR KOMISCH

  9. PC will nit mehr >:-( #8
    Volles Mitglied Standardavatar

    Standard

    bring doch mal dein Nt zum Fachhändler, dann kann das da überprüft werden, und wenn es fehler hat, dann weißt du wodran es lag und wenn nicht, dann schaust nochmal nach dem Motherboard oder so...

    cheep


PC will nit mehr >:-(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.