Power LED Ausfall

Diskutiere Power LED Ausfall im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; :5 Hallo zusammen! Bin neu hier, deshalb erstmal ein dickes Hallo an alle! Habe ein kleines Problem und hoffe, dass Ihr mir weiterhelfen könnt. Und ...



 
  1. Power LED Ausfall #1
    Senior Mitglied Standardavatar

    Standard

    :5
    Hallo zusammen!

    Bin neu hier, deshalb erstmal ein dickes Hallo an alle!

    Habe ein kleines Problem und hoffe, dass Ihr mir weiterhelfen könnt. Und zwar:

    Nach einiger Zeit (ca. 2 Std.) fällt meine Power LED am Gehäuse aus.
    Wenn ich dann z.B. neu starte, geht sie wieder. Ein Wackler ist eigentlich ausgeschlossen, habe alle Kabel gecheckt.

    Mein Mainboard ist das MSI 865 Neo2 FPS PE.


    :5

    Vielen Dank schon mal.


    Greetz

    *MaxPayne*

  2. Standard

    Hallo clotaire,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Power LED Ausfall #2
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Hast du sie auch als "PWLED" angeschlossen und nich al "GLED"? Weil die Green LED springt nur an, wenn der PC auf Standby ist oder länger nicht genutzt wird... :8

  4. Power LED Ausfall #3
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    @ schizo

    Ja, hab die soweit alle richtig angeschlossen. Die LED geht ja auch, fällt nur wie gesagt irgendwann im Betrieb einfach aus.

    Wenn ich dann nen Neustart mache, geht sie ja auch gleich wieder an, sobald er wieder startet.


    Greetz

    *MaxPayne*


Power LED Ausfall

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.