Prime95 Illegal Sumount

Diskutiere Prime95 Illegal Sumount im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Wieso ist bei mir bei 203*11 schluss bin dann bei gut 49 Grad.wenn ich jetzt 204*11 mache komme ich auf schon 52 Grad.AMDforever sagte ab ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 31
 
  1. Prime95 Illegal Sumount #17
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Wieso ist bei mir bei 203*11 schluss bin dann bei gut 49 Grad.wenn ich jetzt 204*11 mache komme ich auf schon 52 Grad.AMDforever sagte ab 50 Grad ist es schlecht.Ich will aber mehr als 2250MHZ das ist mir zu wenig was kann ich machen??
    Ich haeb 1,775 V angelegt kann ich noch auf 1,8 V oder wäre das tötlich??

    Abit NFS-7 rev 2.0
    2* 256 MB Platinum corsair cl2
    slk 947U mit ystech lüfter ca 5100 Umdrehungen
    2500+ AQZEA
    bald wieder Ati 9800 PRO

    falls was vergessen bitte sagen!!

    bitte helft mir

  2. Standard

    Hallo Murdoc,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Prime95 Illegal Sumount #18
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Die Voltzahl hält die CPU schon aus, nur für einen Dauerbetrieb sind mehr als 50 Grad zuviel !

  4. Prime95 Illegal Sumount #19
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    so eine scheisse das geht nicht weiter will aber mehr kann mich damit nicht zufrieden geben.

    ich habe mal 210 * 10,5 getestet und als ich gestartet habe sagte er mir das eine systemdatei fehlt oder beschädigt ist.Was soll das denn heissen.

    ich meine bei 1,775 V schaffe ich nur 203*11 ist das nicht ein bissel wenig??ich bin unzufrieden.hat jemand einen rat??

    sollte ich mal die speicher timings hochstellen z.b. auf 3, 5 , 5 , und 9 oder so??

    Was bitte ist FSB Spread Spectrum oder CPU therma throttling???stehen beide bei mir auf 0,50 %

  5. Prime95 Illegal Sumount #20
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Naja, das heisst einfach, dass dein System instabil ist! Komische Windows-Fehler sind der Anfang, danach kommt Bluescreen und schließlich Absturz bzw. Neustart!
    Also bleib bei den Settings und schaff dir nen besseren Kühler an, dann sehen wir weiter. :2
    So isses nun mal.

  6. Prime95 Illegal Sumount #21
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    also ich finde eigentlich das der SLK 947 U mit ystechlüfter gut ist aber merkwürdig ist auch das der lüfter mit 5100 umdrehungen gleich kühlt als wie mit 6800 umdrehungen dachte eigentlich das der gut sei.toll.

  7. Prime95 Illegal Sumount #22
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Is natürlich komisch. Der Kühler sitzt aber schon richtig? Hast du ein Board, das die XP-Diode ausliest? Sonst wär mir die Temp definitiv zu hoch. :8

  8. Prime95 Illegal Sumount #23
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Was meinste mit XP-diode??ich habe unter dem CPU so ne diode (glaub ich) die misst wie heiss der Cpu wird.

    ja der ist richtig drauf und fest.

    kann irgendeine einstellung im bios mein system bremsen.es kann doch nicht sein das bei 210 FSB schluss ist.gleich absturz.das stört mich.

  9. Prime95 Illegal Sumount #24
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Ja, das ist die Sockel-Temp. Also doch so hoch, die Temperatur...naja, vielleicht hast du ein schlechtes Stepping erwischt...FSB 210 ist ja schon etwas hoch. Ich hoffe, dein RAM spielt mit? :8


Prime95 Illegal Sumount

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.