Problem

Diskutiere Problem im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; zunächste mein sys: athlon xp 3000+ 400 mhz fsb infineon 512 mb ddr 400mhz (mit so nem tool auf fehlerbereiche geprüft, nix gefunden) radeon 9800 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. Problem #1
    Newbie Standardavatar

    Standard

    zunächste mein sys:
    athlon xp 3000+ 400 mhz fsb
    infineon 512 mb ddr 400mhz (mit so nem tool auf fehlerbereiche geprüft, nix gefunden)
    radeon 9800 pro 128mb (catalyst 3.1, 3.10, 3.6, 3.8, 4.1, 4.2 getestet)
    creative soundblaster live 5.1 (testweise ausgebaut, fehler trotzdem bekommen)
    asus a8n7x (nForce Ultra 400, mitgelieferte & neuste nForce treiber getestet)
    western digital 80 gb hdd (8mb cache, 7200 rpm, WD-Diagnosetool geused, keine fehler gefunden)
    enermax 460W netzteil
    cpu lüfter: thermaltake volcano 12
    gehäuse lüfter: 2* papst 49m³/h
    win xp prof sp1

    ok, hier meine geschichte :>
    als erstes bekam ich einen reboote mitten bei wc3 zocken, hab mir aber keine gedanken gemacht
    der nächste vorfall war das anspringen der vpu recover der ati treiber, andere treiber getestet etc. (wenn kein ati tweaker installed gehabt, hat sich die desktopauflösung beim zocken manchmal auf die auflösung des games umgestellt)
    es folgten weitere sudden reboots, immer nur beim zocken
    dann änderte sich das erscheinungsbild etwas und der pc hängte sich auf, musste manuell rebooten
    ich hab dann diverse treiber getestet etc. (was nicht so leicht ist, da der fehler nicht regelmäßig bzw berechenbar auftritt, sondern erst nach längerem zocken)
    deshalb hab ich mir auch MBM5 besorgt um die temperatur zu messen, nach einer stunde prime95 war die cpu unter vollauslastung bei max 55°C, beim zocken ist sie auf 51-52°C, case is bei ~30°C und cpu socket bei ca 40°C
    die grafikkarte wird zwar warm, aber nicht heiß, deshalb schließe ich überhitzung irgendwelcher hardwarekomponenten aus
    nun hat sich das erscheinungsbild wieder geändert und ich bekomme nen bluescren wenn sich mein pc verabschiedet, allerdings ohne text :>
    habe dann testweise die soundkarte ausgebaut und onboard sound gehört, aber kein unterschied tt

    woran könnte das liegen? es stört extrem immer aus dem zocken gerissen zu werden! zu schwaches netzteil könnte ich mir vorstellen, aber wieso ändert sich das erscheinungsbild dann, außerdem sind 460W mehr als genug, imo

  2. Standard

    Hallo tZee,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mh.. womit hast denn deinen Speicher getestet ?

    Hast du zwei Module ? Wenn ja, teste mal mit nur einem...

    Poste mal nen MBM Screeny von deinen Spannungen...

  4. Problem #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich hab nur ein RAM modul, getest mit nem prog was ich beim google gefunden hab "Microsoft Windows Memory Diagnostic (BETA)"


  5. Problem #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Die Werte sehen soweit ganz gut aus.. aber bei der Gelegenheit fällt mir was ein...

    Hast du die Gehäuselüfter direkt am Mainboard hängen ? Gut möglich das die zuviel Watt ziehen und das Board daher spinnt,... ich würde mal testweise ALLE Lüfter (auch CPU) direkt ans Netzteil hängen.. und gucken ob die Mühle dann besser läuft...

    Teste den Speicher aber bitte mal mit Memtest !

  6. Problem #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hab erstmal nur den einfachen test gemacht, den extended werd ich später nochmal machen, wenn ich grade nichts am pc zu tun habe

    alle meine lüfter hängen am mobo, der cpu lüfter sowohl am mobo als auch an einem standard netzteil stecker
    mein netzteil hat allerdings keine passenden stecker für die fan connector der papst gehäuse lüfter

  7. Problem #6
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Dann lass mal das Case offen und zieh nur die Case Fans ab. Mich würde ja mal interessieren was das fürn Lüfter ist mit 10.000 rp/m 3cm oder schon 4? Naja... Hatte das auch mal da hatte ich an meinem Asus nen 3Y Kabel an den Molex steckern... da gingen die Lüfter dann aber nur net mehr....

  8. Problem #7
    Forum Stammgast Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    :8 ...vor ca. 1 Monat hatte ich das gleiche Prob, bei mir wars das Board, allerdings ein Epox 8RDA.

    Unzwar zeigte es laut MBM eine NB-Temp von 35 Grad an, aber wehe ich habe den Kühler darauf angefasst, pfui, war der heiss Waaahnsinn, irgendwie hats das Teil entschärft, warum weiß keiner.

    ...und wie ich sehe, hattest du das Board bisher noch net getauscht, is ja nur ne Idee...

  9. Problem #8
    Fortgeschrittenes Mitglied Avatar von rayman

    Standard

    hi,
    das problem mit dem rebooten beim zocken hatte ich auchmal.

    da lags an dem lüfter auf dem mainboard, der sich gelöst hatte.

    nicht der cpu lüfter sondern daneben son kleiner.

    als ich den wieder fertiggemacht hatte wars weg.
    hoffe dir wenigstens teilweise geholfen zu haben.

    mfg
    rayman


Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.