Problem beim Booten won 98se

Diskutiere Problem beim Booten won 98se im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, also nach dem er bei mir den veryfying DMI Pool Data gemacht hat, steht dort WINDOWS 98 WIRD GESTARTET ! dann kommt eine Pause ...



 
  1. Problem beim Booten won 98se #1
    Besucher Standardavatar

    Standard

    Hallo,

    also nach dem er bei mir den veryfying DMI Pool Data gemacht hat, steht dort WINDOWS 98 WIRD GESTARTET !

    dann kommt eine Pause von ca.30Sekunden wo nix passiert.
    dann arbeitet er und macht nen black screen wo oben in der linken Ecke ein Cursor blinkt.
    Dann wartet er wieder 30 Sekunden.
    Dann verschwindet der Cursor und wartet wieder 30 Sekunden.

    Dann wird WIN98(Desktop) gestartet ... ohne probleme ...

    Das was ich gesehen habe, das meine AGP DIAMOND VIPER 770 ultra auf IRQ 9 & meine DSL Ethernet auf IRQ neun liegen.
    Habe aber keine Konflikte

    Dann habe ich auch schon eine virtuelle Namensserver DSN vergeben .. auch vergebens.

    Früher hatte ich onboard Frafik da war der Fehler nicht..erst als ich WIN me installiert habe kam der Fehler.
    Früher hatte ich dann onboard ausgemacht und AGP viper rein.
    Dann hatte ich unter winme den Fehler.

    Jetzt habe ich nur AGP Viper und 98se druff.

    Dazu:
    196MB RAM,8 GB MAxtor, CD auf Secondary Slave, Brenner auf SCSI, Ethernet (DSL),ISDN Karte,SOUND onboard, TV Karte.

    wer hat mal einen Tip für mich und möchte sich ein virtuelles BIer verdienen ;-.)

    Vielen Dank,
    HoScHiE
    xtbreuer@gmx.net ...ICQ = 104474092

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem beim Booten won 98se #2
    Volles Mitglied Standardavatar

    Standard

    Schreib' doch mal bitte, welches Board du hast und ob deine Festplatte/n am Promise bzw. am Raid angeschlossen sind oder nicht.

    Gruß

  4. Problem beim Booten won 98se #3
    Hardware Freak Standardavatar

    Standard

    Also eines gilt es generell zu beachten:

    Wenn Du eine Netzwerkkarte installiert hast, ist eine Verzögerung beim Start normal, da das OS nunmal einige Zeit braucht, um das Netzwerk zu initialisieren (auch wenn du gar nicht angeschlossen bist !).

    Wie lange das exakt dauert, hängt von verschiedenen Faktoren ab, u.a. von den installierten Protokollen ...

    Also schreib mal, was du unter den Netzwerkeinstellungen-Eigenschaften installiert hast.

  5. Problem beim Booten won 98se #4
    Besucher Standardavatar

    Standard

    HI !

    Also ichhabe das ECS Elitegroup K7VZA ... aber den Fehler hatte ich auch bei meinem Alten MSI Board...

    Hmmmm Netzwerk ?
    was genau möchtest du denn wissen ?

    We kann ich davon den mal ne Hardcopy machen steht so viel .
    Also meine Netzwerkkatrte hat nur eine Bindung "PPP"
    aber ich habe soviele Protokolle/NDISWAN/virtuelle Sachen etc...


  6. Problem beim Booten won 98se #5
    Foren-Guru Standardavatar

    Standard

    Vergib ne fest IP 192.168.xxx.xxx und Subnet 255.255.255.0 und nimm die NIC vom Slot1, falls sie da stecken sollte!


Problem beim Booten won 98se

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.