Problem mit FSB 133

Diskutiere Problem mit FSB 133 im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Oben stand irgendwo glaub ich das du nen Spacer benutzt. Vielleicht ist der zu dick und der alte kühler lag nicht richtig auf der DIE. ...



Thema geschlossen + Neues Thema erstellen
Seite 8 von 8 ErsteErste ... 678
Ergebnis 57 bis 57 von 57
 
  1. Problem mit FSB 133 #57
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Oben stand irgendwo glaub ich das du nen Spacer benutzt.
    Vielleicht ist der zu dick und der alte kühler lag nicht richtig auf der DIE.

    Kannst ja nochma ohne ausprobieren.

  2. Standard

    Hallo Andi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Problem mit FSB 133

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.