Problem mit FSB 133

Diskutiere Problem mit FSB 133 im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Tag zusammen, Ich habe ein MSI KT3 Ultra Board und einen Athlon XP 2100+ gekauft. Die Standarteinstellungen für den FSB sind bei dem Board 100MHz. ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 57
 
  1. Problem mit FSB 133 #1
    Newbie Standardavatar

    Standard

    Tag zusammen,
    Ich habe ein MSI KT3 Ultra Board und einen Athlon XP 2100+ gekauft. Die Standarteinstellungen für den FSB sind bei dem Board 100MHz. Wenn ich jetzt aber den FSB auf 133MHz stellen will, so bootet der PC nicht mehr.
    Ich hoffe, mir kann jemand helfen.

  2. Standard

    Hallo Andi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit FSB 133 #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hast du den Multiplikator auf "Auto" stehen ?

  4. Problem mit FSB 133 #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja der is auf auto

  5. Problem mit FSB 133 #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Dann probier mal den Multiplikator auf 13 zu setzen.

    Hast du ansonsten noch etwas im Bios verändert ?

    Setz ausserdem die Ram Timings mal ganz runter, jeweils höchste Zahl.

    Wenn das alles nichts bringt, poste bitte mal das komplette System.

  6. Problem mit FSB 133 #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Sorry ... Ram Timings?
    Wo finde ich die Einstellung im BIOS?

  7. Problem mit FSB 133 #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    unter advanced chipset irgendwas *g* bin mir jetzt nicht sicher...

  8. Problem mit FSB 133 #7
    Mitglied Standardavatar

    Standard

    Stellst Du im BIOS auf 133 ? oder den Jumper ?

    Weil wenn das im BIOS versuchst und der Jumer auf 100 steht *könnte* das der Fehler sein.

  9. Problem mit FSB 133 #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das Board wird ausschließlich über das Bios konfiguriert :bj


Problem mit FSB 133

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.