Probleme mit A-Data auf DFI Lanparty ultra D!

Diskutiere Probleme mit A-Data auf DFI Lanparty ultra D! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, ich habe folgendes problem und zwar, wenn ich beide rams in den orangenen slots stecke kommt eine fehlermeldung ( IRQL_...)! Stecke ich aber nur ...



 
  1. Probleme mit A-Data auf DFI Lanparty ultra D! #1
    Newbie Standardavatar

    Ausrufezeichen Probleme mit A-Data auf DFI Lanparty ultra D!

    Hallo,

    ich habe folgendes problem und zwar, wenn ich beide rams in den orangenen slots stecke kommt eine fehlermeldung ( IRQL_...)!
    Stecke ich aber nur ein arbeitsspeicher darein, geht alles problemlos!

    Komisch ist auch, wenn ich ein arbeitsspeicher in den unteren slot stecke kommen mehrere piep töne und muss so den pc aus machen!

    Was kann das sein?
    ist ein slot vom mainboard defekt?
    muss ich den takt oder die timings ändern? Wenn ja! Wie?

    wäre sehr dankbar wenn ihr mir helfen könntet!!

    edit:
    Mein System:
    Windows 2000 service pack 4
    Amd 3200 939 pcie
    Geforce 6600gt gigabyte passiv gekühlt
    A-data Vitesta 512MB DDR 500
    DFi lanparty ultra - D

  2. Standard

    Hallo Ahorn,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit A-Data auf DFI Lanparty ultra D! #2
    Volles Mitglied Avatar von witschi

    Standard

    ich würd erstma in cmos machen wenn piep töne kommen un dann ma ins bios gehen
    cmos hoffe du weißt was das is da is auf dein mainboard in jumper den ma kurzumsetzten

  4. Probleme mit A-Data auf DFI Lanparty ultra D! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also ich muss jetzt einfach ein jumper umsetzen auf dem mainboard?

  5. Probleme mit A-Data auf DFI Lanparty ultra D! #4
    Hardware - Junkie Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    Nicht einen, sondern den CMOS-Jumper und zwar so wie es in der Anleitung steht. Danach ist dein Bios resetet und möglicherweise geht es dann.


Probleme mit A-Data auf DFI Lanparty ultra D!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.