Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch!

Diskutiere Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Guten Morgen zusammen! Habe seit gestern Abend folgendes Problem: Mainboard: AN35N-Ultra (Shuttle) CPU: Sempron 3000+ RAM: Infineon DDR 400 512MB Graphikkarte: Radeon 9800 Pro Netzteil: ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! #1
    Newbie Standardavatar

    Unglücklich Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch!

    Guten Morgen zusammen!

    Habe seit gestern Abend folgendes Problem:

    Mainboard: AN35N-Ultra (Shuttle)
    CPU: Sempron 3000+
    RAM: Infineon DDR 400 512MB
    Graphikkarte: Radeon 9800 Pro
    Netzteil: 420 W

    Das Mainboard hatte ich Mitte 2003 geschenkt bekommen, ist nagelneu ;-).
    Die anderen Teile habe ich dann gestern mir neu gekauft.

    Ich habe die oben genannten Komponenten zusammengebaut, Rechner gestartet und.......zeitgleich mit dem Drücken des Power-Knopfes gibt es ein ca. 1-2 sek. langes piepen, alle Lüfter drehen, es scheint zu funktionieren, aber kein Bild am Monitor.

    Es ist unerheblich welche Graphikkarte drin steckt, welcher Speicher benutzt wird. Habe ausgewechselt, gleiche Symptome. CPU nochmal raus, neu eingesetzt, gleiches Problem. BIOS reset nutzt auch nichts.

    Meine Lösungen:

    1. BIOS-Update: Mitte 2003 gab es noch keine Sempron CPUs, neuste BIOS-Version ist von Ende letzten Jahres. Aber wie soll ich ohne funktionierendes System das BIOS flashen, ne alte CPU einbauen und hochfahren wäre ne Idee, aber alle die ich kenne haben Intels....
    Der Hersteller (Shuttle) sagt, dass die Mainboards mit altem BIOS zwar die Sempron-Prozessoren nicht richtig erkennen, aber wenigstens hochfahren.
    2. Mainboard aus dem Gehäuse raus: Vielleicht irgendwo Kontakt zum Gehäuse?

    Hat jemand sonst noch einen Vorschlag bzw. ähnliche Probleme gehabt?
    Was mich am meisten stutzig macht ist die Tatsache, das der Rechner wirklich zeitgleich mit dem drücken des Power-Knopfes piept....

    Danke für Eure Antworten und
    Grüße aus Wuppertal,

    Manuel

  2. Standard

    Hallo sindbad,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Vierpoligen 12V-Stecker druffjesteckt?!? --> Vergisst man leicht mal bei So-A-Boards, die so einen brauchen...

  4. Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja, hab ich auch erst gedacht, stecken beide bombenfest.

  5. Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! #4
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Frage

    BEIDE??!!? Da gibts doch nur einen vierpoligen Stecker...

    CPU schon in nem anderen Board gecheckt? Board schon mit ner anderen CPU? Mit WELCHEN Grakas hastes denn probiert (hoffentlich keine uralte...!!!)?

  6. Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Sorry, ich meinte beide Stromstecker ;-)
    CPU noch nicht auf nem anderen Board gecheckt, auch keinen anderen Prozessor mit dem aktuellen Board. Kollegen schwören alle auf Intels.....(das Gespöt ist dementsprechend groß ;-( ).
    Wie gesagt, hatte mir überlegt so nen Duron (der wird mit dem aktuellen BIOS 100% unterstützt) bei ebay zu schießen (10-13€), dann mal ausprobieren.

    Die Graphikkarte war einmal ne uralte und dann ne Geforce MX2 32MB.

    Normalerweise drückt man doch den Power-Knopf, es dauert ein paar sek. und dann kommt das Ergebnis des POST, oder?
    Warum piept es direkt mit dem drücken des Power Knopfes?...

  7. Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! #6
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Oh oooh - ne Uralt-Graka... Wennse noch für AGP-3,3V war, haste wohl das Board gekillt! (Wär aber mit nem Intel-Sys genauso passiert...*ggg*)
    --> Verrat doch mal bitte, welche Uralt-Graka es war...

    Und am Bios liegt zu 100% nicht! Da hat Shuttle vollkommen recht.
    Am Systempanel haste alles richtig angeschlossen - also Power-On, Reset, HDD-LED etc. ...?

  8. Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Am Systempanel hing zur späteren Stunde nur noch Power-On und Speaker, mehr nicht.

    Zur Graka: Die uralte war ne PCI-Karte (Marke echt unbekannt, ururalt halt)....., dass ich mit der Geforce 2 das Board gekillt habe glaube (hoffe) ich eher nicht, denn der Fehlerton war bei der Radeon 9800 und bei der Geforce 2 genau der gleiche, das Verhalten ebenfalls (nichts passierte).


    Warum kann es denn nicht am BIOS liegen?

  9. Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch! #8
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Ne PCI-Karte kann da nix kaputt machen und ne Geforce2 ooch nich (die Karten sind aber nich irgendwie defekt mit nem Kurzen o.ä. - dann könnts natürlich schon sein...)!

    Es kann NICHT am Bios liegen, weil das Board hardwareseitig ALLE So-A-Prozzis erkennt - mit nem älteren Bios werden darum die neueren CPUs lediglich nicht korrekt bezeichnet, aber sehr wohl korrekt betrieben! ´N 3000er Sempi is schließlich nix anderes, als ´n umgelabelter Barton und die kleineren Sempis sind umgelabelte T-bred Bs - da is technisch keen Unterschied, also gehense auch - egal, wie alt das Bios is!

    --> Ohne Probieren nach dem Ausschlussverfahren - also Board mit anderem Proz und Proz in nem anderen Board kommste da einfach nich weiter - basta! Dein NT is ja OK, oder?!?


Probleme AN35N-Ultra mit Sempron 3000+, fährt nicht hoch!

Besucher kamen mit folgenden Begriffen auf die Seite:

shuttle an35 ultra piepen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.