Probleme mit Athlon XP 2000+++

Diskutiere Probleme mit Athlon XP 2000+++ im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Das aktuelle Bios ist auch drauf. Kann es an Windows XP liegen? Soll ich es neu drauftun? Im handbuch steht so zeug wie sysclk da ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Probleme mit Athlon XP 2000+++ #9
    Newbie Standardavatar

    Standard

    Das aktuelle Bios ist auch drauf. Kann es an Windows XP liegen? Soll ich es neu drauftun? Im handbuch steht so zeug wie sysclk da kann ich dann Mhz steigern von 100 Mhz bis 140 Mhz. Dann steht noch dort cpu_ratio, da kann ich dann den Multiplikator ändern. aber komischer weise nur bis 10.5 für 12.5 ist kein bild angegeben. Ich kapier nix mehr :-( Jetzt hab ich dann 157 Euro für meinen CPU zum Fenster rausgeschmissen.

  2. Standard

    Hallo Manuel15,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit Athlon XP 2000+++ #10
    Forum Stammgast Avatar von Dragan

    Standard

    Ich ziehe mir mal die Handbücher und gucke auch mal. Kannst du mir bitte nochmal die genaue Bezeichnung des Boards geben? Ich meine ist es das a7v266 oder a7v266e oder 266m?

  4. Probleme mit Athlon XP 2000+++ #11
    Forum Stammgast Avatar von Dragan

    Standard

    Auf der Asus Seite steht noch folgendes:

    A7V266-Serie:
    Setzen Sie bei diesen Boards den Jumper-Block PALO_FREQ
    auf die Position 1-2 für Athlon XP ( Palomino/Thoroughbred ).
    INFO: der PALO_FREQ Jumper (1-2) ist wichtig für die korrekte Erkennung der CPU bzw. Spannung.

    PALO_FREQ (FID0-3)
    Palomino(XP) = 1-2
    Thoroughbred (XP) = 1-2

  5. Probleme mit Athlon XP 2000+++ #12
    Newbie Standardavatar

    Standard

    Es ist das A7V266, das ganz normale ohne e.
    Ich hab den Jumper schon auf 1-2. Er ist schon auf Palomino



    Last edited by Manuel15 at 6. Aug 2002, 21:33

  6. Probleme mit Athlon XP 2000+++ #13
    Forum Stammgast Avatar von Dragan

    Standard

    Stell das ganze Biest mal auf JuperFree:
    Bedeutet: Die Dip-Switches (über der CPU und unter dem AGP) stellst du ALLE auf OFF
    Den Jumper rechts unten auf dem Board (JEN) stellst du auf Position 2-3
    Die Jumper für die Palomino-Geschichte (oben rechts neben den Speicherbänken) stellst du alle auf 1-2
    Die Jumper links neben dem AGP-Port (I/O Voltage Settings, JP1/JP2) stellst du auf JP1: 2-3 und JP2: 1-2

    Die Jumper Vid 1 bis Vid 4 (links neben den Speicherbänken) sind da so eine Sache, ich hoffe das ist richtig. Da sollte aber nochmal wer anders gucken der das Board hat.......
    Vid 1: 1-2
    Vid 2: Jumper entfernen
    Vid 3: 1-2
    Vid 4: 1-2

    Ich hoffe das bringt jetzt etwas......

    ISt aber auch die Frage ob du einen Palomino oder nen Thoroughbred Prozessor hast?! Aber wie man da jetzt den Unterschied sieht :8



    Last edited by Dragan at 6. Aug 2002, 21:49

  7. Probleme mit Athlon XP 2000+++ #14
    Newbie Standardavatar

    Standard

    Ich hab meinen CPU jetzt auf 1,5 Ghz gebracht. es fehlen aber noch 166 mhz. Ich hab jetzt den FSB auf 120, auf 133 hätte er 1,667 Ghz. Aber wenn ich ihn auf 133 tu, dann gibts nur den Black screen. Ist das mit dem Netzteil verbunden??? Ich probier jetzt das von dir aus. danke, dass du dir so viel mühe machst.

  8. Probleme mit Athlon XP 2000+++ #15
    Forum Stammgast Avatar von Dragan

    Standard

    .....und schön berichten....


Probleme mit Athlon XP 2000+++

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.