Probleme mit Athlon64

Diskutiere Probleme mit Athlon64 im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; 60 cycles no erros bei mem test Jetzt kann es nur noch das Netzeil sein! Oder?...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 22 von 22
 
  1. Probleme mit Athlon64 #17
    Rekler
    Besucher Standardavatar

    Standard

    60 cycles no erros bei mem test

    Jetzt kann es nur noch das Netzeil sein! Oder?

  2. Standard

    Hallo Rekler,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit Athlon64 #18
    Volles Mitglied Avatar von MagicTS

    Mein System
    MagicTS's Computer Details
    CPU:
    AMD Phenom II X4 940 @ 3,3 GHz
    Mainboard:
    ASUS M3N-HT Deluxe
    Arbeitsspeicher:
    4 GB DDR2-1100 G.Skill
    Festplatte:
    250 GB Wester Digital
    Grafikkarte:
    GeForce 9800 GX2
    Soundkarte:
    Creative SoundBlaster X-Fi Xtreme Gamer
    Monitor:
    19'' Iiyama CRT
    Gehäuse:
    Thermaltake Bigtower
    Netzteil:
    535 Watt Enermax
    Betriebssystem:
    Windows XP Pro SP3

    Standard

    Es muss nicht unbedingt das Netzteil sein. Ich hatte auch mal Probleme mit den Spannungen, da lag es aber am Mainboard. Das Mainboard war ein Elitegroup K7S5A, das einfach nicht mit meinem Enermax Netzteil richtig funktionieren wollte. Dann kam ein neues Board (MSI KT3 Ultra) und die Welt war wieder in Ordnung.

  4. Probleme mit Athlon64 #19
    Volles Mitglied Standardavatar

    Standard

    also ich bin auch der meinung das es das netzteil sein müsste... wenns nicht ein wirklich gutes 350w netzteil ist, kann es durchaus mal in die knie gehen (ich hab 420W und meins bricht unter last auch ein)... außerdem wenn die werte vom netzteil auch nur annähernd stimmen granzt es, wie schon jemand gesagt hat, wirklich an ein wunder das der rechner überhaupt hochfährt...

    hab ihr nicht ein 2. netzteil mit dem ihr mal testen könnt?

    PS: der vergleich mit dem ecs k7s5a ist nicht gerechtfertigt... da es so ziemlich eins der schlechtesten und fehleranfälligsten boards überhaupt ist...

  5. Probleme mit Athlon64 #20
    Rekler
    Besucher Standardavatar

    Standard

    Wir haben leider kein 2tes Netzteil....

    Dieser Fehler kommt wenn Warcraft III abstürzt:

    Code:
    name: war3
    
    This application has encountered a critical error:
    
    FATAL ERROR!
    
    Program: c:\Spiele\warcraft iii\war3.exe
    Exception:      0XC0000005 (ACCES_VIOLATION) at 001B:6F640D9D
    
    This instruction at `0x6F640D9D´referenced at ´0x100E40CC`.
    The memory could not be `read´.
    Hat es vielleicht doch etwas mit dem Speicher zu tun?

  6. Probleme mit Athlon64 #21
    Volles Mitglied Standardavatar

    Standard

    was ist es denn genau für ein speicher?

  7. Probleme mit Athlon64 #22
    Volles Mitglied Avatar von MagicTS

    Mein System
    MagicTS's Computer Details
    CPU:
    AMD Phenom II X4 940 @ 3,3 GHz
    Mainboard:
    ASUS M3N-HT Deluxe
    Arbeitsspeicher:
    4 GB DDR2-1100 G.Skill
    Festplatte:
    250 GB Wester Digital
    Grafikkarte:
    GeForce 9800 GX2
    Soundkarte:
    Creative SoundBlaster X-Fi Xtreme Gamer
    Monitor:
    19'' Iiyama CRT
    Gehäuse:
    Thermaltake Bigtower
    Netzteil:
    535 Watt Enermax
    Betriebssystem:
    Windows XP Pro SP3

    Standard

    Originally posted by Rapcor@7. Feb. 2004, 20:54
    PS: der vergleich mit dem ecs k7s5a ist nicht gerechtfertigt... da es so ziemlich eins der schlechtesten und fehleranfälligsten boards überhaupt ist...
    Ich wollte damit auch nur darauf hindeuten, dass auch ein Mainboard für schlechte Spannungswerte verantwortlich sein kann.


Probleme mit Athlon64

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.