Probleme mit Athlon64

Diskutiere Probleme mit Athlon64 im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, Ein Kollege hat ein Problem mit seinem Pc. Zuerst einmal die Daten: Athlon 64 3200+ Motherboard Gigabyte K8N CPU Lüfter boxed 1024MB DDR-RAM PC400 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 22
 
  1. Probleme mit Athlon64 #1
    Rekler
    Besucher Standardavatar

    Standard

    Hallo,

    Ein Kollege hat ein Problem mit seinem Pc. Zuerst einmal die Daten:

    Athlon 64 3200+
    Motherboard Gigabyte K8N
    CPU Lüfter boxed
    1024MB DDR-RAM PC400
    128 MB Radeon 9800pro
    350 Watt Netzteil, Artec
    3 Gehäuse Lüfter
    OS: Windows XPpro

    Zu seinen Problemen:


    Sein System stürzt oft bei rechenintensiven Anwendungen ab. Danach erscheint folgender Bluescreen mit der Fehlermeldung:

    Technische Information

    *** STOP: 0x0000008E (0xC000000, 0xBFA7664F, 0xF4207A4C, 0x00000000)

    *** ati3duag.dll - Adress BFA7664F base at BFA18000, DateStamp 3f7a3780
    ausserdem:

    Kommt manchmal auch eine Win Fehlermeldung: Critical Error.....2 (mehr hat  sich mein Kollege nicht merken können)
    und:


    manchmal startet der Pc auch einfach neu
    Aktuelle Treiber für Graka, Prozessor sind installiert
    - Bios ist aktualisiert worden

    Kann es vll sein das es an der "Cool and Quiet" Funktion liegt, die er nicht aktvieren kann weil er das Service Pack noch nicht installiert hat?

    Verschiedene Catalyst hat er auch schon ausprobiert.

    Meiner Meinung nach kann es auch kein Temp Problem sein da er 5 Gehäuselüfter drin hat!

    Was meint ihr dazu?

  2. Standard

    Hallo Rekler,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit Athlon64 #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Netzteil zu schwach !

  4. Probleme mit Athlon64 #3
    Senior Mitglied Avatar von Hamtaro

    Mein System
    Hamtaro's Computer Details
    CPU:
    Intel CoreDuo² E8400
    Mainboard:
    Gigabyte P43-DS3L
    Arbeitsspeicher:
    G.SKill 4096mb PC800 CL5
    Festplatte:
    2x 80gb Gb Western Digital S-ATA2
    Grafikkarte:
    Sapphire 5850 Toxic
    Soundkarte:
    Creative Soundblaster X-Fi Titanium
    Monitor:
    Samsung SyncMaster T220 22" Widescreen
    Gehäuse:
    Thermaltake Armor 6000
    Netzteil:
    Coolermaster M620 Real Power
    Betriebssystem:
    Windows 7 Ultimate
    Laufwerke:
    Samsung DVD/Samsung DVD-Brenner

    Standard

    jup da bin ich amd´s meinung

    da muss mindestens 400-450 wenn net sogar 500 watt her :)

  5. Probleme mit Athlon64 #4
    Rekler
    Besucher Standardavatar

    Standard

    Hmm..das kann gut sein!

    Der hat auch noch extrem viele Kaltlichtkathoten drin, die ja auch Strom ziehen.

    Das komische ist das er diesen Rechner von einem grossen Onlinecomputerversandhandel hat. Die werden doch wissen ob das Netzteil reicht oder nicht?!

  6. Probleme mit Athlon64 #5
    Senior Mitglied Standardavatar

    Standard

    Tagchen!

    Und vor allem SP 1 installieren!

    Ich glaub nicht, dass es ohne SP 1 stabil laufen dürfte. Würde alle aktuellen Updates zusätzlich installieren! Hat er ohne Sp nicht probleme mit Blaster?

    mfg FDISK

  7. Probleme mit Athlon64 #6
    Volles Mitglied Avatar von dsquared

    Standard

    hi,

    bin net unbedingt der meinung das das netzteil zu schwach ist...

    wenn dein kollege net gerade der super oc-er is... und seine vcore auf 1.95 volt und die vdimm auf 3,3 volt brennen laesst... muesste in der regel ein 350 watt nt immer noch ausreichend sein... is bei mir zumindest so... und da ich auch ein bissel oc(1,73 vcore, 3,05 vdimm) und mein coba low cost nt trotzdem macht keine murren macht...

    er soll ersma speedfan installieren und seine werte durchgeben...

    erst dann kann man sagen ob zu schwach oder ok...

    cu

    dsquared

    ps

    ich bin eh der meinung das die 500 er riesen nur fuer wenige hardcore oc leuts von noeten is... ansonsten reicht ein gutes 350 er immer noch aus

  8. Probleme mit Athlon64 #7
    Rekler
    Besucher Standardavatar

    Standard

    @dsquared

    Er hat überhaupt gar nichts an seinem System übertaktet Alles läuft in den normalen Spezifikationen.

    @fdisk

    Er hatte Probleme mit Blaster, aber jetzt hat er den Patch von Microsoft drauf, aber nicht das SP1!

  9. Probleme mit Athlon64 #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    3 Mögliche Ursachen...

    1.) Netzteil
    2.) Temperatur (kann auch bei 20 Gehäuselüftern zu hoch sein wenn der Kühler net anständig montiert ist)
    3.) Speicher (mit Memtest überprüfen)


Probleme mit Athlon64

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.