Probleme beim PC-Einrichten

Diskutiere Probleme beim PC-Einrichten im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Also Du solltest auf jeden Fall mal den Proz mit prime in nem anderen Sys checken! Und auch die Graka mal in nen anderen Sys ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Probleme beim PC-Einrichten #9
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Also Du solltest auf jeden Fall mal den Proz mit prime in nem anderen Sys checken!
    Und auch die Graka mal in nen anderen Sys prüfen...

  2. Standard

    Hallo OC´er,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme beim PC-Einrichten #10
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    OC´er's Computer Details
    CPU:
    Cor2Duo E8400 2x3GHZ
    Mainboard:
    X48-DS5
    Arbeitsspeicher:
    2GB Kingston
    Grafikkarte:
    BFG GTX280 OC2
    Soundkarte:
    Onboard
    Monitor:
    Samsung T260
    Gehäuse:
    Chiftech BigTower
    Betriebssystem:
    Win XP SP3

    Standard

    graka an sich läuft ja, auf dem alten sys ohne probleme!

    Was mir noch aufgefallen ist. Das neue Mobo gibt komische geräusche von sich. Vor allem wenn die CPU voll belastet wird (erster prime test). Klingt wie ein hochfrequenter, leiser Ton, zitternd. Wie wenn in einem Spannungswandler irgenwie der Storm kinstert, so ein zischen halt.... komische Sache.

    Edit update:

    Ach du sch..... dieses knistern kam aus der Verkabelung der Lüfter.... glaub da muss irgend wie was auf´s gehäuse übergeschlagen sein....
    Ich habe aus zufall am Mainboard Stromkabel gespielt und da ging das knistern auf einmal weg... könnt ja sein das es Schaden angerichtet hat.

    Auffällig: Der erste Prime test (small fft´s) rennt in sekunden schnelle durch.
    Ein Test dauert ca. 1 sekunde...
    Was meint ihr dazu?

  4. Probleme beim PC-Einrichten #11
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    OC´er's Computer Details
    CPU:
    Cor2Duo E8400 2x3GHZ
    Mainboard:
    X48-DS5
    Arbeitsspeicher:
    2GB Kingston
    Grafikkarte:
    BFG GTX280 OC2
    Soundkarte:
    Onboard
    Monitor:
    Samsung T260
    Gehäuse:
    Chiftech BigTower
    Betriebssystem:
    Win XP SP3

    Standard

    Der Herr vom Epox Support miente ich sollte doch das Board tauschen...
    AGP SPannung wird mit 1,56V angezeigt....


Probleme beim PC-Einrichten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.