Probleme mit HD (Scheinbar)

Diskutiere Probleme mit HD (Scheinbar) im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi, mein System ist folgendermaßen. Processor(s) Model : AMD Athlon™ XP 1600+ Speed : 1.40GHz Model Number : 1600 (estimated) Performance Rating : PR2053 (estimated) ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 47
 
  1. Probleme mit HD (Scheinbar) #1
    Martin Betz
    Besucher Standardavatar

    Standard

    Hi,
    mein System ist folgendermaßen.

    Processor(s)
    Model : AMD Athlon™ XP 1600+
    Speed : 1.40GHz
    Model Number : 1600 (estimated)
    Performance Rating : PR2053 (estimated)
    L2 On-board Cache : 256kB ECC synchronous write-back

    Mainboard and BIOS
    Bus(es) : ISA AGP PCI USB SMBus/i2c
    MP Support : No
    System BIOS : Award Software International, Inc. 6.00 PG
    Mainboard : VT8366-8233
    System Chipset : VIA Technologies Inc VT8366/A Apollo KT266/A,KT333 CPU to PCI Bridge
    Front Side Bus Speed : 2x 134MHz (268MHz data rate)
    Installed Memory : 256MB DDR-SDRAM
    Memory Bus Speed : 2x 134MHz (268MHz data rate)

    Video System
    Monitor/Panel : Belinea 10 60 95
    Adapter : NVIDIA GeForce2 Ti

    Physical Storage Devices
    Disk Drive : IC35L060AVER07-0 (57.3GB)
    CD-ROM/DVD : SAMSUNG CD-R/RW SW-408B (CD 32X Rd, 8X Wr)
    CD-ROM/DVD : TOSHIBA DVD-ROM SD-M1612 (CD 48X Rd) (DVD 6X Rd)

    Logical Storage Devices
    Hard Disk (C:) : 57.3GB (36.6GB, 64% Free) (NTFS)
    CD-ROM/DVD (D:) : 501MB (0MB, 0% Free) (CDFS)
    CD-ROM/DVD (E:) : N/A

    MultiMedia Device(s)
    Device : MPU-401-kompatibles MIDI-Gerät
    Device : Standardgameport
    Device : Creative SB Live! series(WDM)
    Device : Creative SBLive!-Gameport

    Operating System(s)
    Windows System : Microsoft Windows XP Professional Ver 5.01.2600

    Network Adapter(s)
    Networking Installed : Yes
    Adapter : AVM ISDN-Controller FRITZ!Card PCI
    Adapter : CNet PRO200-PCI-Fast Ethernet-Adapter


    Also ich hatte bisher nen Thermaltake Lüfter, der gut lüftete aber sonst am besten mit nem Flugzeug vergleichbar war. Jetzt hab ich mir bei pc-silent nen 20db Lüfter gekauft.

    Ja und seit ich den drinnen hab, läuft mein Rechner so irre langsam. Laut Info vom Hersteller kann da zwar nix passiert sein - eventuell war das nur Zufall.

    Die Langsamkeit zeigt sich aber nicht immer sondern z.B.:
    Ich hab Winamp 3 offen und spiel ein Lied und mach dann Outlook auf, dann ruckelt der ganze Bildschirm und das Lied stockt. Dann gehts wieder einigermaßen.

    Ich hab mal Sandra laufen lassen und meine Platte bringt nur 2724kb/s.
    Fragmentiert hab ich se schon, bringt auch nix. Scandisk startet zwar, bricht aber bei Schritt 4 ab....

    Hat jemand nen Plan was das sein könnte???


    danke.
    Martin

  2. Standard

    Hallo Martin Betz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit HD (Scheinbar) #2
    Hardware Freak Standardavatar

    Standard

    Schau' mal, auf was für einem Übertragungsmodus deine HD läuft (UDMA, PIO)... :aa

  4. Probleme mit HD (Scheinbar) #3
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    Also will nichts heraufbeschwören... mein Bruder hat seit geraumer Zeit auch Probleme mit seiner Festplatte, nur das sie ständig sehr langsam ist... Auch hatte sie schonmal einen Totalausfall, aber nach mehrmaligem wiedereinschalten ging sie dann doch wieder. Jetzt hat sich auch nurnoch Fehler, sie "vergisst" sogar die Benutzereinstellungen in WinXP, die laut Fehlermeldung beschädigt sein soll.
    Wahrscheinlich ist das schon ein vorangeschrittenes Stadium... es hat nämlich auch erst damit begonnen, das die Platte extrem langsam ist. Danach folgten Geräusche, dann ein Totalausfall für ne halbe Stunde und jetzt werden immer mehr Fehler angezeigt.

    Mit dem SiSoft Sandra Wert kann ich gerade nichts anfangen... weiß net ob es schneller oder langsam ist.
    Von welcher Marke ist deine Festplatte? Ich tippe da mal ganz frech auf IBM, da die Bezeichnug IC35... auf eine IBM hinweißt.

    Sollte dein System wirklich dadurch langsamer geworden sein, wirste wohl einer der vielen IBM Kunden sein, die unzufrieden sind.

    Ich denke aber nicht das die Festplatte wirklich kaputt ist... bei WinXP sind z.B. 256MB RAM schon fast unterste Grenze.
    Es kann viele Gründe haben... mal sehen was die anderen so sagen :8

  5. Probleme mit HD (Scheinbar) #4
    Hardware Freak Standardavatar

    Standard

    Oha, auf die Plattenbezeichnung hab' ich ja garnicht geachtet...

    Unter diesen Vorraussetzungen kann ich mich nur meinem Vortipper anschliessen: Daten sichern, zurück zu IBM mit dem Teil! :ae

    Edit:
    @ProfX: Mein 6x DVD bringt lt. Sandra auch ~2500 an UDMA33. Mit anderen Worten, 2700 sind verdammt langsam...



    Last edited by MacDuncan at 6. Oct 2002, 09:33

  6. Probleme mit HD (Scheinbar) #5
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    das ist in der Tat EXTREM lahm... wenn das dvd laufwerk schon so einen wert erreicht...

    hab auch nochmal nachgeschaut... die IBM platten werden etwa so bezeichnet, also mit dem IC.... und den vielen Zeichen.

    An dieser Stelle schonmal eine Festlpatten empfehlung, Maxtor oder Western Digital mit 7200 UPM und 80GB, momentan ist preis Leistung im 80GB Bereich am besten. nen besonderes augenmerk auf die WD mit 8MB Cache!!

  7. Probleme mit HD (Scheinbar) #6
    Martin Betz
    Besucher Standardavatar

    Standard

    Danke schonmal für eure Hilfe.

    Ich hab auch schon das Kabel getauscht, das bringt nichts. Und die Geschwindigkeit ist wirklich ungefähr 1/10 von dem was IBM selbst angibt.

    Habt Ihr schon Erfahrung gemacht mit HD zurückschicken??
    Ich hab meinen Rechner bei mindfactory.de gekauft. Januar 2002.

    grüße. martin

  8. Probleme mit HD (Scheinbar) #7
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    has du dir nen ganzes Komplettsystem gekauft oder einzelnd zusammengestellt??

    ich würde glatt mal bei Mindfactory anfragen und dann sollen die dir sagen, was du da zu tun hast.

    ich musste zum glück noch nie etwas zurückschicken... bisher glück gehabt.

  9. Probleme mit HD (Scheinbar) #8
    Martin Betz
    Besucher Standardavatar

    Standard

    Selber zusammengestellt.


Probleme mit HD (Scheinbar)

Besucher kamen mit folgenden Begriffen auf die Seite:

epox vt8366-8233 serielle hd

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.