Probleme mit irgendwas ... Festplatte oder so !

Diskutiere Probleme mit irgendwas ... Festplatte oder so ! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hab gerade Seatools Disc Diagnostic Version1.06 (Deutsch) für Bootfähige Floppy runtergeladen! Wollte Diskette erstellen und da hat er irgend nen fehler drauf gemacht. Datei "BOOT.COM" ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 18
 
  1. Probleme mit irgendwas ... Festplatte oder so ! #9
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    Hab gerade Seatools Disc Diagnostic Version1.06 (Deutsch) für Bootfähige Floppy runtergeladen! Wollte Diskette erstellen und da hat er irgend nen fehler drauf gemacht. Datei "BOOT.COM" hat gefehlt naja hab ich Diskette formatiert und neue erstellt. jetzt ging das aber dann hat er gesagt.. ich schreibe es genau so ab wie es da steht:
    "Bad or missing command interpreter.
    Please enter a valid filename (e.g. C:\COMMAND.COM) ,
    or just press ENTER to retry

    c>"

    so ein ****** da!

    liegt das jetzt schon an der platte oder an der diskette ?
    wenn c ... dann wohl an der platte *heul*

    und an temps staub und netzteil darf es eigentlich nicht liegen.
    TEMPS: PC war die ganze nacht aus. außerdem ist die innentemperatur nach langem benutzten eigentlich nie höher als 25°C. prozessor etwa 35°C oder etwas mehr bei Idle und die festplatte ist in einem Aluminiumkühler, der genau hinter einem 80er lüfter sitzt und der RAM (Corsair mit so nem schwarzen kühler) wird durch nen lüfter in der seiten wand gekühl also von Temp problemen dürfte eigentlich eher weniger die rede sein.

    STAUB: wie meinst du das ? Kühler und lüfter säuber ich ab und zu mal wenn sie stark verstaubt sind.

    NT: was soll mit dem netzteil sein? das ist auch gerade mal etwas über nen halbes jahr alt, wie der ganze PC auch.
    mit dem netzteil hat ich eigentlich noch keine probs

    :8 :8

  2. Standard

    Hallo Werwolf,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit irgendwas ... Festplatte oder so ! #10
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    Mist ... Wenn die platte im ***** ist ... :cf ... da sind meine ganzen MP3s, Programme, Downloads ... da ist alles drauf!
    wenn die im ***** ist dann kann ich meine neue Homepage nochmal von vorn beginnen :dc


    EDIT:ähm ... lag doch an der diskette ... hab sie erneut neu erstellt ... jetzt gehts ...
    werde sie jetzt überprüfen!!

  4. Probleme mit irgendwas ... Festplatte oder so ! #11
    Forum Stammgast Avatar von Dragan

    Standard

    Lass die Kiste doch mal ohne jeglichen Einsteckkarten-Kramms und nur mit einem RAM-Modul laufen. Auch zum Testen mal dann den RAM-Riegel tauschen.....

  5. Probleme mit irgendwas ... Festplatte oder so ! #12
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    öhmm ... einsteckkarten ... hab ich gar keine drin außer grafikkarte!!

    und ram ... könnt ich nachher hoffe ich mal ausprobieren ... aber im moment überprüft er gerade festplatte ... in der schnell-Diagnose hat er nix gefunden ... ist gerade an der ausführlichen dran ... kann noch etwa 2 stunden dauert ... aber könnt ja trotzdem schreiben

  6. Probleme mit irgendwas ... Festplatte oder so ! #13
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    FERTIG !

    ERGEBNIS : Festplatte hat keine mechanischen/elekrtischen Fehler!

    Wollen wir hoffen das es stimmt! Werde jetzt mal sehen dass ich nen Speicherstein bekomme... :ad

  7. Probleme mit irgendwas ... Festplatte oder so ! #14
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    hmm ... heut morgen wollten mein vater und ich mal ausproberien obs am RAM liegt ... :ek und da ging es plötzlich wieder :ci ... eigentlich gut ... aber jetzt weiß ich wieder nich was nun war :cn

  8. Probleme mit irgendwas ... Festplatte oder so ! #15
    Senior Mitglied Standardavatar

    Standard

    mal ne kurze zwischenfrage um keinen neuen Thread aufzumachen:
    Wie is eigentlich die Platte soi vonna Lautstärke, weil ich mir die vielleicht hohlen wollte und gegen meine IBM 60GB tauschen wollte??

  9. Probleme mit irgendwas ... Festplatte oder so ! #16
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Werwolf's Computer Details
    CPU:
    Intel Core2Duo E6320
    Mainboard:
    Abit IN9 32X-Max
    Arbeitsspeicher:
    G.Skill DDR2-800 CL.4 2x 1024MB
    Festplatte:
    Samsung HD501LJ 500GB + HD401LJ 400GB SATAII 16MB-Cache
    Grafikkarte:
    XFX GeForce 8800GTS 640MB
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    BenQ FP71V+ (17" TFT)
    Gehäuse:
    NZXT Zero Tower
    Netzteil:
    BeQuiet! "Dark Power" BQT P6 PRO-530W
    3D Mark 2005:
    11873
    Betriebssystem:
    Windows XP Pro SP2
    Laufwerke:
    LG H62N (SATA DVD-Brenner)
    Sonstiges:
    TerraTec HomeArena 5.1 Soundsystem ;o)

    Standard

    also wenn sie nicht läd, ... der motor ist SEHR leise!!!
    bei mir hört man im PC nur die Lüfter!
    allerdings wenn sie läd ist sie nicht die leiseste, aber ich habe sie in einem Passiv-Kühlkörper der fast komplett rum reicht und an den enden ist nochmal ein bisschen dämmschaumstoff!
    dadurch hört man fast nur ein "*******" :2
    aber vom der laufruhe her ist sie wirklich TOP!!!
    Aber man läd ja nicht die ganze zeit auf volllast!

    ICH BIN WIRKLICH ZUFRIEDEN MIT DER PLATTE!!! :ch


Probleme mit irgendwas ... Festplatte oder so !

Besucher kamen mit folgenden Begriffen auf die Seite:

bad or missing command interpreter please enter a valid filename

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.