Probleme mit neuem Rechner

Diskutiere Probleme mit neuem Rechner im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Also folgendes Problem: Nach dem booten dauert es ca. 3 - 4 Minuten und dann knackt es und mein Rechner bootet automatisch neu! Am häufigsten ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Probleme mit neuem Rechner #1
    Newbie Standardavatar

    Standard

    Also folgendes Problem:

    Nach dem booten dauert es ca. 3 - 4 Minuten und dann knackt es und mein Rechner bootet automatisch neu! Am häufigsten kommt dies vor, wenn ich einen Neustart machen muss, nachdem ich neue Treiber installiert habe!

    Mein System:
    AMD ATHLON XP 2800+
    MSI K7N2 Delta ILSR
    2 * 567 MB DDR 400 von TwinMos
    Albatron GForce 4 TI-4200 P Turbo
    Netzteil Enermax ATX EG 465AX VEG
    Gehäuse Enermax Wizard II
    Western Digital 120 GB 7200
    System: Windows XP Home
    Festplatte ist formatiert auf NTFS!
    Sollte ich diese vielleicht auf FAT32 formatieren!
    Liegt es daran?
    Bios steht auf den Standart Bios-Werten! Bios ist auf aktuellem Stand! Update von MSI-Page!
    CPU Durchschnittliche Temperatur 30 - 42
    Lüfter läuft dann bei 42 auf ca. 1600
    Sicherheit habe ich auf 60 Grad eingestellt! Also dürfte es daran auch nicht liegen!

    Kann mir jemand helfen???

  2. Standard

    Hallo Immolation,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit neuem Rechner #2
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Hi,
    das Dateiformat sollte nicht das Problem darstellen.
    Hast du die Netzteilstecker an den einzelnen Verbrauchern auf richtigen Sitz geprüft ?

    Hast du die Festplatte auf Fehler überprüft ?

  4. Probleme mit neuem Rechner #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Festplatte ist in Ordnung!
    Ist fuschneu und hat auch alles funktioniert bis ich angefangen habe die Netzwerkkarte zu optimiereren!
    Habe bereits alles neu formatiert, damit ich auf die alten Werte komme! Funktioniert aber nicht!
    Stecker habe ich schon überprüft! Auch die IDE Stecker! Alles sitzt richtig!

  5. Probleme mit neuem Rechner #4
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Kannst du das mit dem Optimieren der Netzwerkkarte bitte mal näher beschreiben ?

  6. Probleme mit neuem Rechner #5
    Hardware - Experte Avatar von tiberius16

    Standard

    Hey!

    XP hat die nette Funktion, automatisch bei Fehlern zu rebooten. Vielleicht liegts daran?

    Den automatischen Neustart bei Fehler schaltest Du so ab:
    Win-Taste + Pause (Systemeinstellungen), Erweitert, Starten&Wiederherstellen, "Automatisch neu starten" abschalten.

    Der Fehler, der den reboot auslöst, ist dadurch natürlich nicht behoben. Aber vielleicht spuckt das System statt einem reboot eine Fehlermeldung aus.

    Das *******: Ist das der Monitor oder wirklich der Rechner?

    Cu

  7. Probleme mit neuem Rechner #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Da ich beim Online-Gaming immer Ping-Schwankungen hatte, habe ich RASPPOE installiert und DRTCP! Dann habe ich die Einstellungen für Fastpath aus dem Netz gezogen und dort eingestellt!
    Karte ist ONBOARD! Habe ich aber auch schon deaktiviert und eine von Realtek eingebaut funzt auch nicht!
    Kann das am Bios Update liegen?

  8. Probleme mit neuem Rechner #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Das ******* kommt denke ich durch die Spannung beim Neustart! Hört sich ein wie ein leichter Stromstoss! Kommt definitv nicht vom Monitor!

    Startet teilweise auch schon beim Windows-Startbild neu!

  9. Probleme mit neuem Rechner #8
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Wie siehts denn mit dem Arbeitsspeicher aus, wird beim Booten richtig hochgezählt ?

    Trat das Problem zeitgleich mit dem Bios Update auf ?


Probleme mit neuem Rechner

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.