PROBLEME MIT TWIN MOS 400

Diskutiere PROBLEME MIT TWIN MOS 400 im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo Leute! Ich liste mal eben alles auf! Vielleicht liegt es ja an was anderem! AMD Athlon XP 2800+ MSI K7N2 Delta ILSR 2 * ...



 
  1. PROBLEME MIT TWIN MOS 400 #1
    Newbie Standardavatar

    Standard

    Hallo Leute!

    Ich liste mal eben alles auf! Vielleicht liegt es ja an was anderem!
    AMD Athlon XP 2800+
    MSI K7N2 Delta ILSR
    2 * 512 MB TWIN MOS 400
    GFORCE 4 TI 4200 P Turbo
    WESTERN DIGITAL 120 GB 7200

    Folgendes Problem:
    Bekomme des öfteren Bluescreens mit verschiedenen Meldungen! z.B. Fehlermeldung durch TCPIP.exe usw.
    Bin mir eigentlich ziemlich sicher dass es am Speicher liegt! Der Explorer wird von alleine geschlossen, sobald ich ihn wieder öffne ist er sofort wieder weg! Öffne ich zu viele Fenster kommt wieder nen Bluescreen! (Speicherüberlastung???)

    Alles andere läuft eigentlich normal! Temperatur und Spannung stimmt auch! Netzteil ist auch OK!

    Falls jemand noch ne IDEE hat bitte posten! DANKE

    UND vielleicht noch ne Speicher Empfehlung der mit dem Board läuft!

    VIELEN DANK IM VORAUS

  2. Standard

    Hallo Immolation,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PROBLEME MIT TWIN MOS 400 #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead


PROBLEME MIT TWIN MOS 400

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.