Probleme mit USB Platte

Diskutiere Probleme mit USB Platte im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; gut aufgepasst hatte ihn auf bank drei gesetzt und alleine laufen lassen, ändert aber nichts am ergebnis oder seh ich das falsch...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 28
 
  1. Probleme mit USB Platte #17
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Tom_13's Computer Details
    CPU:
    AMD Athlon 64 FX-60
    Mainboard:
    Abit Fatality AN8SLI
    Arbeitsspeicher:
    2x 1024 GSkill 2,5-3-3-6
    Festplatte:
    250 GB Samsung SP 2504C
    Grafikkarte:
    MSI Geforce 8800 GTS OC
    Soundkarte:
    AC 97`, Onboard
    Monitor:
    19"TFT
    Gehäuse:
    Chieftec
    Netzteil:
    Enermax Liberty 620W
    3D Mark 2005:
    13862
    Betriebssystem:
    XP
    Laufwerke:
    Samsung SH-W162L

    Standard

    gut aufgepasst hatte ihn auf bank drei gesetzt und alleine laufen lassen, ändert aber nichts am ergebnis oder seh ich das falsch

  2. Standard

    Hallo Tom_13,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit USB Platte #18
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Dann scheinste gleich einen defekten Riegel erwischt zu haben.
    Test aber noch mal nur mit dem Anderem.
    Und wenn dann keine Fehler ausgespuckt werden noch mal mit beiden im DualChannel. Kommen dann Fehler, kannste dir sicher sein, dass der eine Riegel hinüber ist.

  4. Probleme mit USB Platte #19
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Tom_13's Computer Details
    CPU:
    AMD Athlon 64 FX-60
    Mainboard:
    Abit Fatality AN8SLI
    Arbeitsspeicher:
    2x 1024 GSkill 2,5-3-3-6
    Festplatte:
    250 GB Samsung SP 2504C
    Grafikkarte:
    MSI Geforce 8800 GTS OC
    Soundkarte:
    AC 97`, Onboard
    Monitor:
    19"TFT
    Gehäuse:
    Chieftec
    Netzteil:
    Enermax Liberty 620W
    3D Mark 2005:
    13862
    Betriebssystem:
    XP
    Laufwerke:
    Samsung SH-W162L

    Standard

    Hallo nochmal

    also habe beide getestet einzel zusammen etc. allerdings in Bank 1 nun ist alles ok Warum ?

    Gibt es ein ähnliches Testprogramm für eine HD ?
    Da stimmt definitiv etwas nicht.

    DANKE....

  5. Probleme mit USB Platte #20
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Die Platte kannst Du nur an der IDE- oder SATA-Schnittstelle testen, dazu müsstest Du die Platte aus dem Gehäuse ausbauen. Ist das ein Eigenbau-Gehäuse (Leergehäuse, wo Du eine handelsübliche Platte reinbaust), so ist dies möglich, bei einem Fertiggehäuse (Platte ab Werk drin) verfällt die Garantie, wenn Du das Gehäuse öffnest.

    Wie lange lässt Du Memtest immer laufen? Sollte mindestens über Nacht fehlerfrei laufen, besser 24 Stunden!

  6. Probleme mit USB Platte #21
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Tom_13's Computer Details
    CPU:
    AMD Athlon 64 FX-60
    Mainboard:
    Abit Fatality AN8SLI
    Arbeitsspeicher:
    2x 1024 GSkill 2,5-3-3-6
    Festplatte:
    250 GB Samsung SP 2504C
    Grafikkarte:
    MSI Geforce 8800 GTS OC
    Soundkarte:
    AC 97`, Onboard
    Monitor:
    19"TFT
    Gehäuse:
    Chieftec
    Netzteil:
    Enermax Liberty 620W
    3D Mark 2005:
    13862
    Betriebssystem:
    XP
    Laufwerke:
    Samsung SH-W162L

    Standard

    Danke für die Antwort.
    War mein Fehler hab mich falsch ausgedrückt, ich meinte nun meine eingebaute Festplatte musste windows booten fuhr und fuhr nicht mehr hoch scandisk etc. und da konnte man kurz sehen, dass bad sector oder sowas da stand würde evtl. auch erklären , dass der eechner ständig abschmiert letztens hatte ich IRQL_NOT_LESS_OR_EQUAL etc. praktisch bei jedem hochfahren was neues .
    habe gerade mozilla öffnen wollen hat dann irgend wann mal geklappt waren aber alle Bookmarks und alle Einstellungen weg.
    Ich werde sicherlich das System neu auflegen jedoch müsste ich vorher schon noch den ein oder anderen Test machen, da bräuchte ich noch einmal eure Hilfe.


    Warum war der RAM in Bank 3 defekt jetzt nicht mehr ?

    Wie teste ich die Platte (intern) auf Fehler ..(Herz und Nieren)

  7. Probleme mit USB Platte #22
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Tom_13's Computer Details
    CPU:
    AMD Athlon 64 FX-60
    Mainboard:
    Abit Fatality AN8SLI
    Arbeitsspeicher:
    2x 1024 GSkill 2,5-3-3-6
    Festplatte:
    250 GB Samsung SP 2504C
    Grafikkarte:
    MSI Geforce 8800 GTS OC
    Soundkarte:
    AC 97`, Onboard
    Monitor:
    19"TFT
    Gehäuse:
    Chieftec
    Netzteil:
    Enermax Liberty 620W
    3D Mark 2005:
    13862
    Betriebssystem:
    XP
    Laufwerke:
    Samsung SH-W162L

    Standard

    Die USB Platte funktioniert jetzt übrigens wieder vielleicht war der Riegel irgendwie nie oder nicht richtig eingesetzt.
    Den Rat für die Platte wär noch nett .....

  8. Probleme mit USB Platte #23
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    1. Keine Doppelposts, es gibt den Edit-Button!
    2. Gestellte Fragen sollte man auch beantworten, sonst ist Hilfe schlecht möglich.
    Wie lange lässt Du Memtest immer laufen? Sollte mindestens über Nacht fehlerfrei laufen, besser 24 Stunden!
    Sporadische Abstürze (insbesonders das IRQL_NOT_LESS_OR_EQUAL) deuten eher auf RAM hin und weniger auf die Platte... Da Du Speicherprobleme hast, lässt Du die Platte außen vor.

  9. Probleme mit USB Platte #24
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Tom_13's Computer Details
    CPU:
    AMD Athlon 64 FX-60
    Mainboard:
    Abit Fatality AN8SLI
    Arbeitsspeicher:
    2x 1024 GSkill 2,5-3-3-6
    Festplatte:
    250 GB Samsung SP 2504C
    Grafikkarte:
    MSI Geforce 8800 GTS OC
    Soundkarte:
    AC 97`, Onboard
    Monitor:
    19"TFT
    Gehäuse:
    Chieftec
    Netzteil:
    Enermax Liberty 620W
    3D Mark 2005:
    13862
    Betriebssystem:
    XP
    Laufwerke:
    Samsung SH-W162L

    Standard

    Ok verstehe ich habe den Mem test eine halbe Stunde laufen lassen und es gab keinen Fehler vorher als es die Fehler gab hatte ich nach 8 min schon Fehler deshalb habe ich darauf zurückgeschlossen das ich den RAM evtl, nicht fest genug reingedrückt habe oder sonstiges.
    Und komischer weise jetzt funktioniert soweit wieder alles nur eben bei scandisc meiner internen Platte habe ich einen beschädigten Attributeintrag 128.
    Sorry !!!
    Man kennt dat ja vielleicht da wird gemacht und getan und geschraubt...

    Wenn du letztenendes sagst erst einmal über nacht dann ok.


Probleme mit USB Platte

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.