Probs beim Starten?

Diskutiere Probs beim Starten? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Ich wollte bei meinem Bruder ein neues Mobo einbauen allerdings hat das nicht gefunzt und nun hab ich wieder das alte eingebaut. Ich habe alle ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. Probs beim Starten? #1
    Volles Mitglied Standardavatar

    Standard

    Ich wollte bei meinem Bruder ein neues Mobo einbauen allerdings hat das nicht gefunzt und nun hab ich wieder das alte eingebaut.
    Ich habe alle Sachen wiede eingebaut und reingesteckt -> allerdings bootet die Kiste nicht wenn man sie einschaltet und ich weiß nicht warum?
    Wenn ich ihn starte dann beginnen zwar alle Lüfter zu laufen allerdings startet er nicht und die Graka spuckt auch kein Bild aus.
    Vielleicht kann mir ja wer helfen.
    Ich weis nicht ob das was ausmacht glaube nicht aber bei den Steckplätzen wie man die LED´s,Reset,Power und Speaker reinsteckt bin ich mir bei 2 Steckern nicht sicher aber das kann ja nichts ausmachen oder?

    Bin für jede Hilfe dankbar!!

  2. Standard

    Hallo KRITTA,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probs beim Starten? #2
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    sitzt der ram riegel richtig drin? ist der cpu lüfter richtig oben ?
    fragen über fragen :2

  4. Probs beim Starten? #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ram sitzt und der Kühler auch.

    -> das verstehe ich ja nicht es sitzt alles aber er will nicht booten!

  5. Probs beim Starten? #4
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    tausche mal den ram mit nen anderen wenn du einen haben solltest

  6. Probs beim Starten? #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Nee Nee Nee.... nix tauschen... das lief vorher dann muss das jetzt auch laufen.

    Schritt 1.) ALLES nicht notwendige ausbauen bzw. abstöpseln,...Festplatten,...CD-ROM usw....

    Schritt 2.) Posten ob es mit minimal Konfiguration läuft :-)

  7. Probs beim Starten? #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    ok ich hab das floppy und cd-rom laufwerk abgestöpselt -> tut sich trotzdem nichts!?!

  8. Probs beim Starten? #7
    Computer Doktor Avatar von -dOm-

    Standard

    hat das Mainboard kontakt mit dem gehäuse?

    ist die was komisches aufgefallen als du das "alte" ausgebaut hast?
    als du das neue eingebaut hast hast du da irgendwas angeschlagen?

    wo hast du die grafikkarte und RAM hingelegt? auf teppich?

  9. Probs beim Starten? #8
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    .... oder sogar untern Teppich? :2

    Ne, mal im Ernst: hast Du im Mainboard Handbuch die Anschlüsse "Power", Reset etc alle GENAUSO wie vorher angebracht. Da reicht manchmal schon das verdrehen des kleinen Pin-Steckers und nix geht mehr (wenn die GND Leitung falsch sitzen bspw.)

    Ich glaube, dass der Fehler dort liegt.

    MFG


Probs beim Starten?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.