Probs nach CPU Wechsel !

Diskutiere Probs nach CPU Wechsel ! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi !! Habe bei meinem Rechner gerade die CPU ausgetauscht und einen Athlon XP 3200+ für einen 2800+ eingebaut. Habe mir den 3200er zugelegt, weil ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Probs nach CPU Wechsel ! #1
    Junior Mitglied Standardavatar

    Standard

    Hi !!

    Habe bei meinem Rechner gerade die CPU ausgetauscht und einen Athlon XP 3200+ für einen 2800+ eingebaut. Habe mir den 3200er zugelegt, weil ich endlich den FSB von 200 nutzen wollte.

    Gleich nach dem Einbau bekam ich Stabilitätsprobleme. Nach dem Start von Rechenintensiven Programmen wie Spielen, stürzt das Programm relativ schnell, nur nach wenigen Sekunden, ab. Bei dem Versuch 3DMark 2003 auszuführen macht er sogar einen Neustart. Auch nach einiger Zeit im Internetbetrieb stürzt er ab.

    In den BIOS Einstellungen hab ich nichts verändert, ausser den FSB auf 200 gestellt, was er ja packen müsste mit dem Speicher. Die Speicherverwaltung hab ich mal von Auto auf By SPD gestellt - aber keine Besserung.

    An was könnte das liegen? Der Speicher dürfte es eigentlich nicht sein. Ich hab ein relativ altes Netzteil im Rechner, kann es daran liegen? Is glaube ich nur ein 300 Watt Teil. Aber soviel mehr Leistung zieht der 3200er doch nicht als der 2800er, der immer stabil lief?

    Hat das Asus A7n8x Rev. 2 Deluxe ein Problem mit den 3200er? Das aktuelle BIOS is drauf. An der Kühlung kann es auch nicht liegen. Habe ich mit MBM überwacht. Liegt zw. 50 und 60 Grad.

    Bei dem Versuch, den FSB zum Testen auf 166 zu stellen, erkennt der Rechner nur noch einen 2500er.

    Was gibt es noch für Testmöglichkeiten, um herauszufinden, an was es liegen kann?

    System:

    XP 3200+ Barton (Kühlung Zalman CNPS 7000-CU)
    MB Asus A7N8X Deluxe Rev. 2
    2x 512 Corsair 3200 Speicher
    WinXP Pro SP1


    thx for help

  2. Standard

    Hallo mudde,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probs nach CPU Wechsel ! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi!

    Hast du mal Memtest laufen lassen ob es evtl. am Speicher liegt?

  4. Probs nach CPU Wechsel ! #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    -Memtest durchlaufen lassen. Einmal unter 166 und dem 2800er (Coverage über 1000%) - keine Fehler. Genauso mit 3200er und 200 FSB, keine Fehler. Temp. der CPU Diode liegt beim Test um 60 Grad.

    -Aktueller Nforce Treiber is drauf.

    -Hab auch Netzteil ausgetauscht. Nun 350 Watt anstatt dem 300 Watt NT. Hab auch das Gefühl, dass er nun länger durchhält. Vielleicht sind 350 Watt auch noch zuwenig. Es hängt ne Radeon 9700 (auf Pro getaktet), 2 Laufwerke, Floppy und 1 Festplatte dran.

    -Kann es wirklich am OS liegen, dass WinXP mit ner neuen CPU nicht klarkommt? Kann ja eigentlich nich sein, oder?

    -Prime95 auch laufen lassen. Dabei bekomm ich nach ca. 10 Min. die Fehlermeldung: ERROR: ILLEGAL SUMOUT

    Beim 2. Versuch kam sehr schnell die Meldung FATAL ERROR: Rounding was 0.5, expected less than 0.4!
    Was heisst das Rounding ?

    Hab über MBM die CPU Temp überwacht. Liegt zw. 58-61 Grad. Das is denk ich mal in Ordnung, unter Vollast.

    ... :5

  5. Probs nach CPU Wechsel ! #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mal ne blöde Frage...

    Welche V-Core ist eingestellt für die CPU?

  6. Probs nach CPU Wechsel ! #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    steht auf 1.65V, wie es vorgesehen is für den 3200+

  7. Probs nach CPU Wechsel ! #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Stell mal die Timings auf AGGRESSIVE und erhöh die V-Dimm auf 2.7 Volt...

  8. Probs nach CPU Wechsel ! #7
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    - Habe NT ausgetauscht, und ein Tagan TG480- U01 - 480W, eingebaut, um wirklich sicher zu gehen ;)... Prime95 bringt aber genauso Fehlermeldung ;(

    - Kühlung verbessert, CPU Diode unter Vollast jetzt nicht höher als 55 Grad!

    - DIMM Spannung auf 2,7 V erhöht, brachte keine Änderung!

    - RAM Riegel mal einzeln laufen lassen, auch das gleiche!

    Beim 3DMark 2003 stürzt der Test gegen Ende entweder ab oder ich bekomme sogar einen Blue-Screen!

    Kann ich denn den Speicher als Fehlerquelle auschließen, wenn er MEMTest unter FSB von 200 besteht? Es handelt ja um Qualitätsspeicher von Corsair, weshalb ich den eigentlich eher ausschließe!?

    Wenn ich nun das NT und im Prinzip auch den Speicher als mögliche Fehlerquelle ausschließen kann, bleibt ja fast nur die CPU selber, die dafür in Frage kommt? Oder kann es auch am MB liegen? Das MB lief aber bisher mit dem Athlon 2800+ absolut stabil !?

    Wie oft kommt das denn vor, das mal ne CPU nich richtig rund läuft!?!?

    hmmm.....

  9. Probs nach CPU Wechsel ! #8
    Mitglied Standardavatar

    Standard

    hab schön öfter gehört, dass das Asus probs mit nem FSB >= 200 hat!

    erhöhe mal die Vcore um 0.05 auf 1.7V!

    wie hoch ist denn deine case-temp?


Probs nach CPU Wechsel !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.