Radeon 9000 an allem schuld?

Diskutiere Radeon 9000 an allem schuld? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Am besten wäre wohl, ein paar NTs durchzuprobieren, um den Fehler zu isolieren. Falls dir kein anderes zur Verfügung steht, dürfte es schwer werden zu ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Radeon 9000 an allem schuld? #9
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Am besten wäre wohl, ein paar NTs durchzuprobieren, um den Fehler zu isolieren. Falls dir kein anderes zur Verfügung steht, dürfte es schwer werden zu überprüfen, ob es am Netzteil liegt. Zumindest für mich. :1

  2. Standard

    Hallo eXpolamia,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Radeon 9000 an allem schuld? #10
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    Ja, netzteil ist immer ne heikle sache... das kann wohl niemand genau beantworten, ich meine obs zu schwach ist oder es reicht.

    Dann solltest du auch auf die chipsatztreiber achten... neuester Via 4in1 is unerlässlich

    Dann zu dem Infinite Loop... dieser "Bug" ist bei einigen Usern öfters aufgetreten... soweit ich mich errinere mit der echt häufigen Kombination aus WinXP, Via Chipsatz und Nvidia Karte... allerdings verursacht er gleich einen kompletten restart des Systems...
    Ich hatte diesen Bug auch ne weile... aber aus unerklärlichen gründen jetzt nicht mehr... (wahrscheinlich bessere treiber usw.)

    Das wirds dann bei dir wohl auch nicht sein...

    Bei deiner Fehlerbeschreibung kommt man aber auch nicht am RAM vorbei... der ist durchaus in der Lage diese Probleme zu verursachen... da sollstest du nochmal genauer nachschauen, ob im Bios die Timings "mild" eingestellt sind... wenn du dir da nicht sicher bist solltest du die Fail Save Defaults im BIOS laden um von der seite her jegliche Fehler auszuschliessen.

  4. Radeon 9000 an allem schuld? #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So... endlich mal wieder zeit für meine computer gehabt. hab im rechner gesaugt, kabel sortiert, bios umgestellt, (SPD war nicht an, aber auf denselben einstellungen) den VIA 4in1 installiert. Hatte heute noch keine Abstürze. (des hat net allzuviel zu sagen, aber so gut liefs seid 2monaten nichtmehr). Ich hoffe (bete) dass sich der fehler jetzt erledigt hat. Danke für die Antworten, hat mir echt weitergeholfen. THX


Radeon 9000 an allem schuld?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.