Rätselhafte Biosresets!

Diskutiere Rätselhafte Biosresets! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Also seit neustem mag mein Mainboard meine OC-Einstellungen nicht mehr warum weiß ich nicht! Rätselhaft ist es deshalb, weil ich am BIOS selber an den ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 7 von 7
 
  1. Rätselhafte Biosresets! #1
    Mitglied Avatar von Dave2142

    Mein System
    Dave2142's Computer Details
    CPU:
    E6420@ 3,2ghz
    Mainboard:
    Gigabyte GA-EP45-UD3P
    Arbeitsspeicher:
    2048MB Kit G.Skill DDR2 1000MHz CL5 Retail
    Festplatte:
    500GB Samsung HD501LJ ( T166 ) SATAII
    Grafikkarte:
    ASUS ATI Radeo HD 7850
    Soundkarte:
    5.1 onBoard
    Monitor:
    Acer 24" ; Sony Bravia 37" (ab und an)
    Gehäuse:
    Modding Tower
    Netzteil:
    Chieftec GPS-450AA 450 Watt
    Betriebssystem:
    Windows 8 64 bit
    Laufwerke:
    Writemaster DVD-Brenner
    Sonstiges:
    1x 80er Lüfter Revoltec; 1 90er Lüfter XEN.CORE; 120er Lüfter

    Ausrufezeichen Rätselhafte Biosresets!

    Also seit neustem mag mein Mainboard meine OC-Einstellungen nicht mehr warum weiß ich nicht!
    Rätselhaft ist es deshalb, weil ich am BIOS selber an den Einstellungen nichts verändert hatte d.h. er lief Stabil mit allen Anwendungen!!

    Hier ma meine BIOS-Einstellungen:

    ***Clock Chip Control***
    CPU Host Frequency 400
    PCI Express Frequency 100
    C.I.A.2 Disable

    ***DRAM Performance Control***
    Performence Extreme
    Extreme Memory Profile (X.M.P) Auto
    (G) MCH Frequency Latch Auto
    System Memory Multiplier 2.50A
    DRAM Timing Selectable Manual
    >>>Standart Timing Control
    CAS Latency Time 5
    tRCD 5
    tRP 5
    tRAS 18

    ***Mother Board Voltage Control***
    CPU Vcore 1.4500
    CPU Termination Auto
    CPU PLL Auto
    CPU Reference Auto

    >>>MCH/ICH
    MCH Core Auto
    MCH Reference Auto
    MCH/DRAM Reference Auto
    ICH/I0 Auto
    ICH Core Auto

    >>>DRAM
    DRAM Volatge 2.1
    DRAM Termination Auto
    Channel A Reference Auto
    Channel B Reference Auto

    ***Advanced Timing Control***

    Alles auf Auto!

    Ich hab die BIOS-Version F9 drauf.
    Ich habe eine Vermutung bloß da alles bisher lief denk ich nicht das es so ist, aber ich kann sie ja mal äußern. Ich hab ja auf meinem Board nen 8-PIN ATX Stecker mein Netzteil hat aber leider nur nen 4-PIN Stecker. Ich denke mein Board bekommt nicht genug Strom, für das neue Netzteil hatte ich leider bisher noch kein Geld also ist es immernoch das was ich in meinem System eingetragen habe.

    Hoffe auf eure Hilfe und bedanke mich im vorraus schon mal für eure Antworten!!!

    -MFG- Dave2142

  2. Standard

    Hallo Dave2142,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rätselhafte Biosresets! #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Läuft der Rechner OCed noch stabil und setzt nur das BIOS zurück, oder wird dein System seit neuestem auch instabil?

  4. Rätselhafte Biosresets! #3
    Mitglied
    Threadstarter
    Avatar von Dave2142

    Mein System
    Dave2142's Computer Details
    CPU:
    E6420@ 3,2ghz
    Mainboard:
    Gigabyte GA-EP45-UD3P
    Arbeitsspeicher:
    2048MB Kit G.Skill DDR2 1000MHz CL5 Retail
    Festplatte:
    500GB Samsung HD501LJ ( T166 ) SATAII
    Grafikkarte:
    ASUS ATI Radeo HD 7850
    Soundkarte:
    5.1 onBoard
    Monitor:
    Acer 24" ; Sony Bravia 37" (ab und an)
    Gehäuse:
    Modding Tower
    Netzteil:
    Chieftec GPS-450AA 450 Watt
    Betriebssystem:
    Windows 8 64 bit
    Laufwerke:
    Writemaster DVD-Brenner
    Sonstiges:
    1x 80er Lüfter Revoltec; 1 90er Lüfter XEN.CORE; 120er Lüfter

    Standard

    Ne das BIOS resetet immer und immer wieder und das bootet mit den einstellungen nicht mehr. CMOS reset hab ich auch schon gemacht also ich bin echt ratlos zur zeit!

    -MFG- Dave2142

  5. Rätselhafte Biosresets! #4
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Hi, versuch mal bitte als erstes mit:
    *** DRAM Performance Control ***
    Performance Enhance auf [Turbo]

    Dann mal alle "nicht Core" Spannungen von [Auto] auf [Normal] stellen! (Kann evtl. bereits zu spät sein bei dir, da du diese [Auto]-Einstellung schon zu lange laufen hattest! Die GBT-Boards geben da meist zu viel Spannung an die Komponenten!)

    Die MCH Core mal auf 1.200V stellen.
    Den RAM wie gehabt lassen und mal unter:
    Advanced Clock Control [Press Enter] schauen ob diese Werte auch da stehen:
    CPU Clock Drive...........................: 800mv
    PCI Express Clock Drive.................: 900mv

  6. Rätselhafte Biosresets! #5
    Mitglied
    Threadstarter
    Avatar von Dave2142

    Mein System
    Dave2142's Computer Details
    CPU:
    E6420@ 3,2ghz
    Mainboard:
    Gigabyte GA-EP45-UD3P
    Arbeitsspeicher:
    2048MB Kit G.Skill DDR2 1000MHz CL5 Retail
    Festplatte:
    500GB Samsung HD501LJ ( T166 ) SATAII
    Grafikkarte:
    ASUS ATI Radeo HD 7850
    Soundkarte:
    5.1 onBoard
    Monitor:
    Acer 24" ; Sony Bravia 37" (ab und an)
    Gehäuse:
    Modding Tower
    Netzteil:
    Chieftec GPS-450AA 450 Watt
    Betriebssystem:
    Windows 8 64 bit
    Laufwerke:
    Writemaster DVD-Brenner
    Sonstiges:
    1x 80er Lüfter Revoltec; 1 90er Lüfter XEN.CORE; 120er Lüfter

    Standard

    Danke für deine Hilfe Uwe jetzt läuft wieder alles!!
    Lag an den Einstellungen Advanced Clock Control.

    -Danke- Dave2142

  7. Rätselhafte Biosresets! #6
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Ist ja schon mal gut das es wieder läuft... ;)
    Hast du denn dennoch auch die Spannungen (vor allem die "AUTO"-Werte der CPU!) jetzt mal auf "Normal" verstellt?! Das würde ich dir dennoch empfehlen...

  8. Rätselhafte Biosresets! #7
    Mitglied
    Threadstarter
    Avatar von Dave2142

    Mein System
    Dave2142's Computer Details
    CPU:
    E6420@ 3,2ghz
    Mainboard:
    Gigabyte GA-EP45-UD3P
    Arbeitsspeicher:
    2048MB Kit G.Skill DDR2 1000MHz CL5 Retail
    Festplatte:
    500GB Samsung HD501LJ ( T166 ) SATAII
    Grafikkarte:
    ASUS ATI Radeo HD 7850
    Soundkarte:
    5.1 onBoard
    Monitor:
    Acer 24" ; Sony Bravia 37" (ab und an)
    Gehäuse:
    Modding Tower
    Netzteil:
    Chieftec GPS-450AA 450 Watt
    Betriebssystem:
    Windows 8 64 bit
    Laufwerke:
    Writemaster DVD-Brenner
    Sonstiges:
    1x 80er Lüfter Revoltec; 1 90er Lüfter XEN.CORE; 120er Lüfter

    Standard

    Ja klar hab ich und ich hab mir erstma selber gegen den Kopf gehauen als ich deinen Beitrag mit den Spannungen gelesen hab, weil ich so blauäugig gewesen bin!

    -MFG- Dave2142


Rätselhafte Biosresets!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.