Raid 0 mit msi neo2 platiniun

Diskutiere Raid 0 mit msi neo2 platiniun im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; @eagle Ich weis das 1-2 nicht fix sind, ABER es geht um 3+4 die Probleme machen!!!! @DISHMO Wie meinst du das mit dem Tip, du ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 10 von 10
 
  1. Raid 0 mit msi neo2 platiniun #9
    Volles Mitglied
    Threadstarter
    Avatar von AzZarad

    Standard

    @eagle Ich weis das 1-2 nicht fix sind, ABER es geht um 3+4 die Probleme machen!!!!

    @DISHMO Wie meinst du das mit dem Tip, du hast geschieben das ich im BIOS alles richtig einstellen muss.... kannst du das etwas genauer beschreiben???
    ZITAT: und sobald du windows dann drauf hast die mainboard treiber installieren und alles ist wieder normal... "

    ICH BEKOMME WINDOWS ABER NICHT DRAUF, WEIL ICH NACH TREIBERINSTALLTION VON DISKETTE IMMER SCHWARZEN BILDSCHIRM BEKOMME!!!

    Habe USB-keboard, Boot-Logo etc deaktiviert, es funktioniert nicht. Mein System ist nicht overcklocked!
    Bitte gib mir mal genauere Tipps!!!

    Ich installiere immer beise Treiber der Diskette, ich bekomme partout SATA 3+4 nicht im RAID Betrieb zum laufen.

  2. Standard

    Hallo AzZarad,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Raid 0 mit msi neo2 platiniun #10
    Hardware - Junkie Avatar von eagle

    Standard

    was denkst du denn warum alle sagen auf 1+2 installieren und dann umstecken ?????
    weil es nur ärger macht wenn man auf 3+4 installiert.
    das problem ist bekannt ! und ne lösung würde ich gerne geben wenn ich eine hätte.


Raid 0 mit msi neo2 platiniun

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.