Raid ganz komisch

Diskutiere Raid ganz komisch im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi Habe auf meinem MSI K8 Neo2 Raid aktiviert und die Treiber instaliert.Sata Platten hängen an 1+2. Eingestellt als Stripping und Windows installiert.Klappt auch alles ...



 
  1. Raid ganz komisch #1
    Newbie Standardavatar

    Standard Raid ganz komisch

    Hi
    Habe auf meinem MSI K8 Neo2 Raid aktiviert und die Treiber instaliert.Sata Platten hängen an 1+2. Eingestellt als Stripping und Windows installiert.Klappt auch alles wird jetzt als eine Platte erkannt. Jedoch wird ein Hotplug Symbol in dem Systray angezeigt womit ich die Platten entfernen kann.Das ist doch nicht normal macht ja keinen Sinn.Vorher als Sie normal also ohne raid liefen hatte ich kein Symbol.Habe ich irgenwas fasch gemacht .Kann mir jemand helfen
    Gruss und Danke icemaan

  2. Standard

    Hallo Icemaan,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Raid ganz komisch #2
    Volles Mitglied Avatar von Obi et van Knobi

    Mein System
    Obi et van Knobi's Computer Details
    CPU:
    Intel Q6600
    Mainboard:
    Asus P5K WS
    Arbeitsspeicher:
    4 GB Corsair DDR2 TWIN2X2048-6400C4
    Festplatte:
    4x 73 GB Raptor @ Raid 0
    Grafikkarte:
    XFX 8800 GTX
    Soundkarte:
    Creative X-fi Extreme Music
    Monitor:
    NEC MultiSync 20WGX²Pro
    Gehäuse:
    Chieftec Mesh Big Tower
    Netzteil:
    Cooltek 500W Real Power
    Betriebssystem:
    Win Vista Ultimate x64
    Laufwerke:
    Toshiba SD-M 1612; LG GSA 4163B

    Standard

    Ich denke mal wenn alles problemlos läuft und du mit dem RAID zufrieden bist, würde ich dieses komische Symbol einfach ausblenden lassen.

    Mein XP will meine USB-Geräte auch immer "sicher entfernen". Da dieses Symbol nervt habe ich es einfach ausgeblendet und seitdem is gut.

  4. Raid ganz komisch #3
    Senior Mitglied Avatar von meister

    Mein System
    meister's Computer Details
    CPU:
    Phenom II X4 945 EE
    Mainboard:
    Gigabyte GA-790XTA-UD4
    Arbeitsspeicher:
    4 GB Adata DDR3 1333
    Festplatte:
    Intel 80 GB SSD - 1,5 TB WD
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 203B
    Gehäuse:
    CS 1019
    Netzteil:
    Enermax Liberty 400W
    Betriebssystem:
    W7 UE

    Standard

    Es würde einen Sinn machen wenn du Raid 1 hättest, denn da hättest du effektiv den Vorteil dass du Windows nicht neu starten müsstest falls sich eine Platte verabschieded.
    Anscheined kann das System einfach nicht unterscheiden welches Raid du hast, mach dir keine Sorgen, hab das selbe Board und auch bei mir ist es so.

  5. Raid ganz komisch #4
    Forum Stammgast Standardavatar

    Standard

    Jupp ich habe auch dieses Symbol... ;( weiss auch net warum..
    habe aber auch ne fehlermeldung am anfang wenn windows startet das irgendwie ein nvidia storage controller bla bla bla... bericht an microsoft senden... aber es funktioniert alles ... nur jedesmal diese meldung am start


Raid ganz komisch

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.