Meine RAID-HDs sind nich schnell genug!

Diskutiere Meine RAID-HDs sind nich schnell genug! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, ich hab eben mal meine RAID-Laufwerke mit Sandra2002 getestet und zu meiner Überraschung laufen sie nicht so schnell wie die Referenzen. Was meint ihr? ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 28
 
  1. Meine RAID-HDs sind nich schnell genug! #1
    Junior Mitglied Standardavatar

    Standard

    Hallo,

    ich hab eben mal meine RAID-Laufwerke mit Sandra2002 getestet und zu meiner Überraschung laufen sie nicht so schnell wie die Referenzen.

    Was meint ihr?
    22795 kB/s bei zwei Laufwerken im Stripe 2+0 Modus (eine Seagate 20GB/7200rpm und eine Maxtor 20GB/7200rpm) ist das zu wenig?

    Liegts am Promise-RAID-Controller-Treiber?
    Benutze einen Win2000-Treiber, da der XP-Treiber nicht funktioniert.

    Liegts an den Kabeln? Wie erkennt man was die Kabel unterstützen?
    Ich benutze die fein geribbten, die beim Mainboard mit dabei waren.

    Liegts an falschen Einstellungen?

    PS: Die Laufwerke sind im FAT32-Format formatiert.

  2. Standard

    Hallo Morkon,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Meine RAID-HDs sind nich schnell genug! #2
    Mouse - Schieber Avatar von Yetie

    Standard

    Hi..

    okay als erstes. Die Werte sind nicht gut.

    1. Wieso unterschiedliche Platten.... besser ist es immer zwei gleich platten vom gleichen Hersteller zunehmen.
    2. Wenn die Kabel sehr fein gerippt sind, dann sind es UDMA100/133 Kabel. Ein UDMA66 Kabel ist sehr grob gerippt.
    3. Also ich würde ma bei Lumberjacker.de nach dem XP Treiber gucken.


    Teste das erstmal. :bj

  4. Meine RAID-HDs sind nich schnell genug! #3
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Gabs da nicht schon mal so ein problem.
    Hatte das nicht damit zu tun das Maxtor Platten keine promise kontroller mögen?

  5. Meine RAID-HDs sind nich schnell genug! #4
    Mouse - Schieber Avatar von Yetie

    Standard

    oh. jetzt wo du es sagst meine ich auch das die MAXTOR Platten mit dem PROMISE Controller Probs haben.

  6. Meine RAID-HDs sind nich schnell genug! #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Originally posted by Yetie@19. Oct 2002, 14:40
    oh. jetzt wo du es sagst meine ich auch das die MAXTOR Platten mit dem PROMISE Controller Probs haben.
    Wie macht sich das bemerkbar? Die RAID-Platten funktionieren einwandfrei, nur die Geschwindigkeit haut nich hin.

  7. Meine RAID-HDs sind nich schnell genug! #6
    Mouse - Schieber Avatar von Yetie

    Standard

    genau das ist es. bin mir aber nicht mehr sicher. :ae

  8. Meine RAID-HDs sind nich schnell genug! #7
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Originally posted by Yetie@19. Oct 2002, 14:22
    ... 3. Also ich würde ma bei Lumberjacker.de nach dem XP Treiber gucken. ...
    Ich hab geguckt. Dort gibt es aber nur Treiber für die modifizierten BIOSe. Muss ich jetzt auch noch mein BIOS ändern?

    Die BIOS-Updates sind ja auch recht heikel, da soll man dann den CPU-Lüfter direkt ans NT anschließen, weil er sonst nicht mehr funktioniert. Für mich als Newbie ist das zu riskant.

  9. Meine RAID-HDs sind nich schnell genug! #8
    Mouse - Schieber Avatar von Yetie

    Standard

    mmmh also das mit dem CPU Lüfter wusste ich noch gar nicht....
    das Kann sein das man die Treiber nur in Verbindung mit dem mod BIOS nehmen kann. Ich hab mein BIOS gemoddet und die Treiber drafu funzt super. Bekomme ca. 45xxx Punkte bei Sandra 2002


Meine RAID-HDs sind nich schnell genug!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.