RAID Prob

Diskutiere RAID Prob im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; System: Abit NFS-7 -rev 2.0 2 x 60 GB IBM 180 GXP Dawicontrol DC-133 Silicon 0680 So ich hab die beiden platten per Strip Set ...



 
  1. RAID Prob #1
    Jab
    Jab ist offline
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    System:

    Abit NFS-7 -rev 2.0
    2 x 60 GB IBM 180 GXP
    Dawicontrol DC-133 Silicon 0680

    So ich hab die beiden platten per Strip Set verbunden (RAID 0). Dann starte ich die Win XP installation und formatiere die verbundenen platten (120 GB) als ntfs. Windows kopiert die datein und startet neu. Danach versucht er die installation zu laden und jedesmal ist eine andere Datei nicht vorhanden und die installation wird beendet.

    ich weis nich an was es liegt. Plz help ! :cd

  2. Standard

    Hallo Jab,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RAID Prob #2
    Junior Mitglied Avatar von Schnuffi0815

    Standard

    Du hast nicht zufällig dein Ram nen bischen übertaktet ???

    hatte das gleiche Prob bei zu strengen einstellungen ... stell mal auf SPD und versuchs ...

  4. RAID Prob #3
    Foren-Guru Avatar von snuskhammer

    Standard

    muss nicht unbedingt an den Platten liegen.

    Defekte CDs bzw. verkrazte und verdreckte CDs können auch zu solchen Fehlern führen.

    Ein verschmuztes Laufwerk kann solche Fehler auch noch hervorrufen.

  5. RAID Prob #4
    Jab
    Jab ist offline
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Am Laufwerk liegt es nicht und an der CD ebenfalls nicht.

    btw. was sollte ich bei meinen platten bei den Strip Blöcken wählen ?

    Der RAM ist übertaktet, ist aber ein Corsair CL 2 und läuft sogar unter den von corsair angegeben timings. aber ich stell mal auf SPD.

    jetzt kommt gar keine meldung mehr, er versucht von irgendwas zu booten. aber er bootet von "SCSI" es kommt nur ein schwarzes bild und nach kürzerer zeit bootet er neu.

  6. RAID Prob #5
    Jab
    Jab ist offline
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ich habe nun meinen alten Controller (ebenfalls Silicon 0680) angeschlossen, er hat sofort funktioniert. Windows Installation wurde geladen und alles hat funktioniert. Dann habe ich die Bios Version geupdated auf 3.2.10 (gleiche Version wie die vom Dawicontrol).

    Nun habe ich mit dem Controller genau das gleiche Problem !

    Das Bios vom Abit NF7-S Rev 2.0 ist auf dem neuesten Stand (v2.1)

    Was kann ich noch tun ? ;(

  7. RAID Prob #6
    Computer Doktor Standardavatar

    Standard

    das BIOS 3.2.10 is scheisse, keine ahnung was sich siimage dabei gedacht hat! damit konnte bis jetzt niemand booten den ich kenne. das beste ist immer noch das 3.2.04 welches bei mir erhältlich ist falls es jemand braucht...

  8. RAID Prob #7
    Jab
    Jab ist offline
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ok dann schicks mir plz.




    MfG Jab

  9. RAID Prob #8
    Computer Doktor Standardavatar

    Standard

    wohin?

    ist unterwegs...


RAID Prob

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.