Ram Propleme?

Diskutiere Ram Propleme? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo Mädels Hallo Jungs! Bin total am verzweifeln :ae . Hab mir vor einem Monat ein neues System zusammengestell: MSI K7N2-L 420 Watt Netzteil Albatron ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 22
 
  1. Ram Propleme? #1
    Newbie Standardavatar

    Standard

    Hallo Mädels Hallo Jungs!

    Bin total am verzweifeln :ae .

    Hab mir vor einem Monat ein neues System zusammengestell:

    MSI K7N2-L
    420 Watt Netzteil
    Albatron GF4 TI4280
    Infineon + Infineon 512 MB 333 CL2,5 Speicher
    AMD XP 2000+

    Habe nun die Speichersettings bei SPD (oder ähnlich) eingestellt und die CPU
    Freq. auch bei SPD.
    CPU läuft als XP 2000+ mit 16XX MHZ und FSB 133
    RAM läuft bei 333 MHZ

    Temp CPU 53° in normalem Betrieb.

    Jetzt hab ich das Proplem dass mein System Sporatisch einfach abstürzt mit einem verschiedenen Blue-Screens (Unter anderem auch (kann ich noch kurz mitleseen: Fehler in Speicherbereich XXXXX:XXXX) und dann tot bis zum 2-3 neuhochfahren.

    Mem Test wurde gemacht hat aber keine Fehler gebracht!

    Heute hab ich die Speicher Settings mall auf Auto gestellt. Jetzt lauft der Speicher mit 266 Mhz was ja auch dem FSB des AMD XP entspricht und siehe da! Arbeite jetzt schon 4 Stunden mit dem System ohne Absturz??

    Ist das normal oder müsste das System auch mit 333Mhz laufen oder mach ich jetzt eingewaltigen Denkfehler :8

    Danke im Voraus

    Urano

  2. Standard

    Hallo Urano,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ram Propleme? #2
    Computer Doktor Standardavatar

    Standard

    kann mir höchstens vorstellen (was ja augescheinlich auch so ist) dass es eben probleme im asynchronen modus gibt, warum auch immer.... :8

  4. Ram Propleme? #3
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ich empfehle dir in jedem Fall mal das aktuellste Bios zu flashen, die ersten Versionen der Nforce 2 Bios Versionen sind sehr fehlerhaft.

  5. Ram Propleme? #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Wow! Danke für die schnelle Antwort zu dieser Zeit!! :9

    Hab mal gerade ein PC Mark2002 gemacht

    Hier die Ergebnisse (bitte nicht lachen):

    CPU: 4836
    MEM: 3762

    Wo kann ich da noch drehen oder sind die als nicht OC OK?

    @knightswift: liegt das dann am Speicher oder an der Algemeinen Struktur?

    @AMD4ever: Werd ich heut morgen mal durchführen...MSI schreibt aber nichts zu solchen Proplemen bei den Updates.

  6. Ram Propleme? #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Also für nen Nforce 2 Mobo ist der Speicherdurchsatz zu gering, was aber an den 266 MHz liegt.

    Da müssen wir woanders ansetzen um den Fehler zu finden und ihn zu verbannen aber das kriegen wir schon.

    Ich wär beruhigt wenn das neuste Bios drauf wär, hab ja selbst ein Nforce 2 Mobo zwar das von EPOX aber mit dem ab Werk Bios war in KEINER Konfiguration ein vernünftiger Betrieb möglich.

  7. Ram Propleme? #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    OK! Ich werd dann jetzt mal ein BIOS update Durchführen! (Goot Hilf Mir)

    Wenn ich mich gleich wieder melde hats wohl gefunzt :9

    Wenn nicht dann Rechner aus dem Fenster werf :ac

    Nee dann meld ich mich über meinen Zweitrechner...falls ihr noch da seit!

    Bis denne.

  8. Ram Propleme? #7
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Ich hab auch ein Nforce2 Board - unbedingt BIOS flashen !!! Sonst laufen die Boards "untertourig" und ziemlich buggy ...

    Deine Benches lassen zu wünschen übrig, aber keine Bange - das wird sich bald ändern. Ertmal gilt die Priorität der Stabilität !

    MFG

  9. Ram Propleme? #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zuerst muß ich hier mal ein großes Lob abgeben für die tolle Unterstützung!!
    Wenn man Bier durch ne DSL Leitung durchbekäme würd ich jetzt mal einen ausgeben!

    Aber Jetzt zum meinem HEEEEUUUUUUULLL Proplem!

    Hab BIOS geflasht auf neuste version 3.3. Speicher steht auf 333Mhz (doll)

    Benchmark hat jetzt --haltet euch fest, ich sitze schon-- :

    CPU: vorher:4836 jetzt: 5018
    Speicher: vorher: 3762 jetzt 3732 sniff, heul, Hilfe

    Da stimmt doch was nicht!?!


Ram Propleme?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.