Rechner friert ein

Diskutiere Rechner friert ein im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallöchen! Ich bin neu hier und hauptsächlich auf der Suche nach Hilfe. Mein Problem ist folgendes: Ich habe gestern meine Festplatte neu formatiert und XP ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. Rechner friert ein #1
    Newbie Standardavatar

    Standard Rechner friert ein

    Hallöchen!

    Ich bin neu hier und hauptsächlich auf der Suche nach Hilfe. Mein Problem ist folgendes: Ich habe gestern meine Festplatte neu formatiert und XP neu draufgepackt (nach mehreren Anläufen) nachdem der PCs rumgesponnen hat. Anscheinend gibt es ein Problem mit dem DVD-Laufwerk...das Ding kann plötzlich nichts mehr lesen. (Unter DOS Error Code 5, unter Windows sagt er mir, die Verriegelung sei nicht zu) Wahrscheinlich brauche ich ein neues.


    Wie auch immer...aus unerfindlichen Gründen friert meine Kiste neuerdings mit schöner Regelmäßigkeit ein, besonders dann, wenn etwas geladen werden soll (Ein Programm oder irgendwas im Internetbrowser. Der Cursor blinkt dann nicht mehr, der Mauszeiger lässt sich nicht mehr bewegen, falls ein Timer da ist, bei downloads oder so, bleibt er stehen usw. - kurz: nichts geht mehr...gleichzeitig scheint aber die Festplatte aktiv zu sein, jedenfalls leuchtet das Lämpchen...zu hören ist dann allerdings nichts (im Gegensatz zu sonst wenn irgendwas geladen wird). Ich habe mal Chkdisk drüberlaufen lassen, beim zweiten Mal hat er keine Fehler gefunden (beim ersten Mal ist er wieder eingefroren). Mit dem Schnellcheck von HD Tune habe ich es auch versucht, ohne etwas zu finden. (Bei der langen Version ist er, oh Freude, mal wieder eingefroren). Auch ansonsten sagt HD Tune, alles sei bestens. Derzeit checke ich mein RAM seit 1,5 Stunden mit MemTest (das für Windows...das andere für DOS funktioniert irgendwie nicht) in zwei Instanzen (bin bei beiden bei über 350% Coverage, ohne Fehler...aus unerfindlichen Gründen läuft er gerade tadellos, mal sehen, wie lange noch).

    Das System habe ich seit einem Jahr, nichts daran verändert, lief bis jetzt problemlos:

    CPU: DualCore AMD Athlon 64 X2, 3000 MHz (15 x 200) 6000+
    Motherboard: Gigabyte GA-M56S-S3
    RAM: 2 Corsair XMS2 DHX CM2X1024-6400DHX
    Chipsatz: nVIDIA nForce 560, AMD Hammer DDR2 IMC
    GraKa: NVIDIA GeForce 8800 GT (512 MB)

    Temperaturen (laut Everest):
    Motherboard 70°C
    CPU 56°C
    1. CPU/ 1. Kern 62°C
    2. CPU/ 2. Kern 53°C
    MCP 61°C
    Aux 39°C
    GPU 58°C
    GPU Speicher 49°C
    GPU Umgebung 48°C
    HD 32°C
    (an der Temperatur kann es eigentlich nicht liegen, denn die Kiste friert auch ein, nachdem sie vorher stundenlang aus war)

    Hat vielleicht irgendjemand eine Idee, was zum Geier da los ist?

  2. Standard

    Hallo Wuzzel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rechner friert ein #2
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Pfeil

    Zitat Zitat von Wuzzel Beitrag anzeigen
    (an der Temperatur kann es eigentlich nicht liegen, denn die Kiste friert auch ein, nachdem sie vorher stundenlang aus war)
    Na da wäre ich mir aber bei den Angaben garnicht mal so sicher, PC-Komponenren können sich schnell erwärmen wenn sie das wollen...

    Sind das Temperaturen aus dem Idle oder unter Last?

    Für Last wäre es OK, aber im Idle finde ich gerade das Mainboard mit 70° doch recht warm...gut, is nen nForce-Chipsatz, die glühen gerne mal vor sich hin, aber wenn da unter Last noch nen bissel was draufkommt (können bis zu 10° mehr sein) dann wird's mau...

    Wenn man jetzt wüsste was MCP ist wäre das sicher auch hilfreich, weil da scheint irgendwas noch bei 61° zu liegen...könnte auch ein Problem sein...

    Ansonsten...CPU auch schon bei 56°....hm...

    OK, beschreib bitte mal wie genau die Belüftung in deinem Gehäuse aussieht, bis auf die Grafikkarte, die recht angenehme/angemessene Temperaturen hat, scheint der Rest durchaus sehr warm zu sein/werden...

  4. Rechner friert ein #3
    Kegonen
    Besucher Standardavatar

    Standard

    Motherboard 70°C ? ohne Last überprüfe die Chipsatz Lüfter, und die CPU finde ich auch zu heiß, wenn ohne Last.
    Mein Bruder hatte an seinen PC auch ungewöhnliche Fehler bis ich dann den Chipsatz Lüfter getauscht hätte weil laut Everest der Chipsatz zu heiß war, und danach lief wieder alles normal, sollte es doch nicht dran liegen Pech gehabt aber die Temperaturen sind für "ohne Last" zu hoch.

  5. Rechner friert ein #4
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Cool

    Zitat Zitat von Kegonen Beitrag anzeigen
    überprüfe die Chipsatz Lüfter
    Könnte bei nem passiven Chipsatz-Kühler schwierig werden...hast du dir das Board vorher mal angeschaut

    Zitat Zitat von Kegonen Beitrag anzeigen
    sollte es doch nicht dran liegen Pech gehabt
    Na du bist ja heute wieder ungemein motivierend

  6. Rechner friert ein #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Erstmal danke für die Antworten.

    Zitat Zitat von Silent Gambit Beitrag anzeigen
    Na da wäre ich mir aber bei den Angaben garnicht mal so sicher, PC-Komponenren können sich schnell erwärmen wenn sie das wollen...
    Aber in 2 Minuten...? Hab' das Ding hochgefahren nachdem es die ganze Nacht aus war und peng...hing er.

    Zitat Zitat von Silent Gambit Beitrag anzeigen
    Sind das Temperaturen aus dem Idle oder unter Last?
    Nun, es liefen gleichzeitig 3 Memchecks seit 2,5 Stunden oder so...zusätzlich noch Everest, HD Tune und Firefox...ich hatte den Eindruck, als wäre das System gut beschäftigt, hauptsächlich mit den Memchecks...k.A. ob du das als Last definierst. Um irgendwelche Spiele anzuschmeissen hat es noch nicht gereicht

    Wenn gerade wenig läuft (Firefox, und ein Download), sieht es so aus:

    Motherboard 40°C
    CPU 31°C
    1. CPU/ 1. Kern 31°C
    2. CPU/ 2. Kern 27°C
    MCP 61°C
    Aux 39°C
    GPU 56°C
    GPU Speicher 49°C
    GPU Umgebung 48°C
    HD 31°C

    Zitat Zitat von Silent Gambit Beitrag anzeigen
    OK, beschreib bitte mal wie genau die Belüftung in deinem Gehäuse aussieht, bis auf die Grafikkarte, die recht angenehme/angemessene Temperaturen hat, scheint der Rest durchaus sehr warm zu sein/werden...
    Da sitzt ein ZALMAN CNPS9500 AM2 der die ganze Zeit normal läuft...gelegntlich springt er mal auf ne höhere Umdrehungszahl, aber nicht oft.
    Als Netzteil habe ich ein 600W be quiet!

    Edith meint, das sie auch nicht weiß, was das MCP sein soll...Everest sagt dazu dies hier:

    ISA-1800: nVIDIA CK8/CK8-04/MCP2/MCP04/MCP5x/MCP6x/MCP7x NVA
    ISA-E000: nVIDIA MCP55/MCP6x/MCP7x THERM

  7. Rechner friert ein #6
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Pfeil

    Zitat Zitat von Wuzzel Beitrag anzeigen
    Aber in 2 Minuten...? Hab' das Ding hochgefahren nachdem es die ganze Nacht aus war und peng...hing er.
    Meine Aussage war auch eher allgemein gehalten...zu dem Zeitpunkt war ja noch nicht klar, ob es sich um Last-oder Idletemperaturen handelt...
    Dennoch...Grafikkarten und CPUs gehen bei Belastung auch in weniger als zwei Minuten auf deutlich höhere Temperaturen...

    Zitat Zitat von Wuzzel Beitrag anzeigen
    Nun, es liefen gleichzeitig 3 Memchecks seit 2,5 Stunden oder so...zusätzlich noch Everest, HD Tune und Firefox...ich hatte den Eindruck, als wäre das System gut beschäftigt, hauptsächlich mit den Memchecks...k.A. ob du das als Last definierst. Um irgendwelche Spiele anzuschmeissen hat es noch nicht gereicht
    Sagen wir mal die Auslastung ist OK, zwar nicht volle 100%, aber nen bissel ackern muss das System schon...doch selbst hier zeichnet sich schon ein recht interessanter Temperaturanstieg ab, vor allem beim Chipsatz...

    Zitat Zitat von Wuzzel Beitrag anzeigen
    Wenn gerade wenig läuft (Firefox, und ein Download), sieht es so aus:

    Motherboard 40°C
    CPU 31°C
    1. CPU/ 1. Kern 31°C
    2. CPU/ 2. Kern 27°C
    MCP 61°C
    Aux 39°C
    GPU 56°C
    GPU Speicher 49°C
    GPU Umgebung 48°C
    HD 31°C
    CPU sieht recht entspannt aus, genau wie die Grafikkarte, HDD noch innhalb der Tolleranz, AUX wird wohl Netzteil sein, denke auch OK, Mainboard in dem Fall für nen nForce nicht besorgniserregend

    Zitat Zitat von Wuzzel Beitrag anzeigen
    Da sitzt ein ZALMAN CNPS9500 AM2 der die ganze Zeit normal läuft...gelegntlich springt er mal auf ne höhere Umdrehungszahl, aber nicht oft.
    Als Netzteil habe ich ein 600W be quiet!
    OK, das sagt aber weiterhin nix über das Belüftungskonzept aus...vielleicht hab ich mich auch nen bissel mißverständlich ausgedrückt...
    Um einen guten Luftstrom für alle Komponenten zu erzeugen, sollte in der Front vom Gehäuse ein Lüfter montiert sein der kalte Luft einsaugt und in der Rückwand einer, der die warme Luft nach draußen transportiert...somit hat man schonmal eine optmierte Kühlung und muss sich um Temperaturprobleme weitesgehend keine Sorgen mehr machen...
    Wie schaut's damit aus?
    Kannst auch den Namen von deinem Gehäuse posten damit sich Jeder selber nen Bild machen kann...sofern es einen Namen hat ;)

    Zitat Zitat von Wuzzel Beitrag anzeigen
    Edith meint, das sie auch nicht weiß, was das MCP sein soll...Everest sagt dazu dies hier:

    ISA-1800: nVIDIA CK8/CK8-04/MCP2/MCP04/MCP5x/MCP6x/MCP7x NVA
    ISA-E000: nVIDIA MCP55/MCP6x/MCP7x THERM
    Hm...vermutenderweise irgendein mit nVidia in Zusammenhang stehender Chip auf dem Mainboard...

    Also ich denke immernoch, das jener Chipsatz bei gewissen Leistungsanstiegen instabil wird...selbst wenn der PC nur wenige Minuten läuft (auch kurz nach dem Hochfahren), zu warm werden kann immermal was...

    Will mich da jetzt zwar nicht zu sehr festbeißen (OK, hab ich schon ), aber auch erstmal weitere Antworten abwarten...

    Man müsste die Temps beispielsweise bei Benchmarks (3D Mark) oder nem CPU-Stresstest wie dem Intel Burn Test überprüfen, denke da wird der Chipsatz gut mitbelastet und man kann sich mal das Hitzeverhalten genauer anschauen bzw sehen, ob man dort erkennt wann der PC aussteigt...

    Vielleicht hat einer meiner geschätzten Kollegen noch andere Ansätze, gibt sicher noch das ein oder andere, aber da kenne ich mich zu wenig aus als das ich da sinnvolle Kommentare zu verfassen könnte...

  8. Rechner friert ein #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von Silent Gambit Beitrag anzeigen
    OK, das sagt aber weiterhin nix über das Belüftungskonzept aus...vielleicht hab ich mich auch nen bissel mißverständlich ausgedrückt...
    Ne, sowas hat der Rechner nicht...der Lüfter sitzt mitten im Gehäuse (am Motherboard, kurz vor dem RAM) und pustet in Richtung der hinteren Öffnung des Gehäuses. Lufteinlässe sind seitlich.
    Wenn es damit ein Problem gäbe, hätte es doch aber schon vorher mal auftauchen müssen, oder? Wie gesagt, ich hab das Ding seit einem Jahr, und wenn ich viel Zeit habe läuft er auch schon mal 12 - 16 Stunden am Stück (daddeln und so) ohne Aussetzer.


    Ein Freund von mir meinte, er setzt auf die HD


    Edith meint, derzeit läuft der Rechner völlig normal...und das schon seit Stunden. Sie wüßte aber trotzdem schon ganz gern was da los ist/war


    ...Und nu (morgens) hängt er wieder...entweder direkt beim hochfahren, oder wenn ich ein Programm öffnen oder schließen will...doch die HD? Wackelkontakt oder so? Wie gesagt, gestern lief er wieder für Stunden einwandfrei, ich konnte problemlos was installieren (in einem völlig ungerechtfertigten Anfall von Optimismus), usw...

  9. Rechner friert ein #8
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Wenn die HD abschaltet oder einen Defekt hat, läuft das System trotzdem noch normal weiter. Kannste ganz leicht überprüfen, indem du die Platte einfach von Strom nimmst (wenn gerade nichts drauf geschrieben wird!) - der Rechner läuft normal weiter, bis du versuchst, eine Datei von der Platte zu laden. Dann gibts entweder den Windows-Fehler "Datei nicht gefunden blabla" oder nen Blauen.

    Ich tippe entweder auf RAM oder Netzteil. Lass doch mal Memtest86+ laufen (ISO runterladen, mit Nero o.ä. öffnen und brennen, Rechner mit eingelegter CD neut starten und laufen lassen) und schau nach ein paar Stunden, ob es Fehler gab.

    Wenns das nicht war, solltest du es mal mit einem anderen NT probieren; für dein System reicht ein ~400W Marken-NT aus. Vielleicht hat der Kumpel mit der HD-Vermutung ja eins übrig, was er dir leihen könnte?


Rechner friert ein

Besucher kamen mit folgenden Begriffen auf die Seite:

CM2X1024-6400DXH

asus m5a97 pro rechner friert ein bei hoher last

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.