rechner geht aus

Diskutiere rechner geht aus im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; ok es liegt auf jeden fall am netzteil. aber nicht am netzteil selbst, das arbeitet ordentlich sondern da muss irgendwo ein kurzer sein oder falsch ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 10 von 10
 
  1. rechner geht aus #9
    Besucher Standardavatar

    Standard

    ok es liegt auf jeden fall am netzteil. aber nicht am netzteil selbst, das arbeitet ordentlich sondern da muss irgendwo ein kurzer sein oder falsch geerdet oder so, kenn mich da nicht so aus (trotz physik-lk früher hehe). hab jetzt folgendes gemacht: das netzteil komplette auseinander genommen und jetzt hängt die platine + allem ws drauf ist seitlich vom gehäuse runter. gab zwischendruch mal nen kleinen funkenschlag weil ich nich aufgepasst hab und die sicherungen sind rausgeflogen :) aber egal. es hängt also frei in der luft und der untere teil des nt-gehäuses (da is das netzkabel drin) steht auf dem boden. alles schön mit schaumstoff matten voneinander und vom gehäuse getrennt. und es funktioniert wie ne 1 ! hab ram auf cas2 + turbo und alles andere auch auf max. gestellt. den mal auf 106 und alles lüppt ohne probleme. gab ihn auch schon paar mal aus und angemacht um sicherzugehen aber er geht nicht aus.

    so jetzt ist die frage: was war vorher verkehrt. das netzteil stand direkt auf diesem blecheinschub im gehäuse. das gehäuse steht auf einer schaumstoffmatte (damit der dumpfe brummton weggeht wenn das gehäuse vibriert).

    ich hatte das nt-gehäuse schonmal auseinander genomme vor paar monaten um den lüfter auszutauschen, gab aber keine probleme.

    hat jemand eine idee?

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rechner geht aus #10
    Besucher Standardavatar

    Standard

    Hallo,
    auch ich habe das Problem mit einem ECS K7VZA Rev. 3.0 + Duron 750. Der Rechner schaltet sich nach ein paar Sekunden wieder aus, jedoch nur wenn ich die CPU auf 133 x 7.5 takte, bei 100 x 7.0 scheint alles stabil zu sein. Ich verwende ein NoName 250W Netzteil und ich habe die L7-Brücken der CPU vollständig gebrückt. Nach einem 'negativen Einschalten' muß ich das CMOS clearen, um überhaupt wieder einen Boot zu Stande zu bringen. Na ja ich denke, dass das Board eh nicht zum Übertakten taugt, daher habe ich nicht weiter geforscht, aber es ist schon ein ungeöhnliches Verhalten, das ich auf das NoName Netzteil zurückführe.


rechner geht aus

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.