Rechner geht ständig wieder aus !!!

Diskutiere Rechner geht ständig wieder aus !!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; nabend leute und zwar hab ich heute mal mein mainboard ausgebaut um cpu-kühler zu reinigen und neue WLP aufzutragen. doch komischerweise will mein rechner nun ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 32
 
  1. Rechner geht ständig wieder aus !!! #1
    Hardware - Junkie Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard Rechner geht ständig wieder aus !!!

    nabend leute
    und zwar hab ich heute mal mein mainboard ausgebaut um cpu-kühler zu reinigen und neue WLP aufzutragen.
    doch komischerweise will mein rechner nun nicht mehr laufen. also wenn ich starte dann läuft er kurz an und geht dan wieder aus.
    habe anderes NT ausprobiert, anderen RAM, andere Grafikkarte und 4 verschiedene CPU's, hilft nichts - immer gleiches problem.
    hab auch noch einen ziemlich schnellen lüfter an den fan-anschluss gesteckt und CMOS gelöscht, NICHTS.
    komisch ist aber, wenn ich keinen cpu in den sockel stecke und starte dann läuft er !!!

    großes mysterium, brauche daher unbedingt hilfe

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rechner geht ständig wieder aus !!! #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Nix beschädigt an Sockel oder Proz oder Board?
    Kühler wirklich korrekt montiert?
    Alles andere auch?

    ... und "laufen" wird er ohne Proz ja wohl nich... --> Das Board springt halt an und kann sich ohne Proz nich mehr abschalten. Is ganz normal. Und mit Proz geht nix --> also is da irgendwo der Wurm drin!

    (Aber den vierpoligen Stecker haste nich vergessen - oder?)

  4. Rechner geht ständig wieder aus !!! #3
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    also ich gehe davon aus das mit dem sockel bzw dem board alles in ordnung sein müsste. hab wie immer vorsichtig gearbeitet. ausschließen kann ich es aber nicht 100%ig.
    prozessor sollten ja eigentlich in ordnung sein, außer alle 4 CPU's sind plötzlich kaputt.
    kühler ist erstmal noch nicht montiert.
    ram-modul/e stecken eigentlich auch richtig bzw sind unten und links/rechts eingerastet.
    grafikkarte steckt halt auch drin.
    20er und 4er atx sind beide drin.
    ist es denn ein gutes zeichen das der rechner zumindest ohne cpu ???

  5. Rechner geht ständig wieder aus !!! #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    bau dein board nochmal aus und versuche es außerhalb zu starten
    also nur mit cpu graka und ram

  6. Rechner geht ständig wieder aus !!! #5
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    oh sorry, hab ich vergessen zu erwähnen.
    die ganzen tests habe ich alle außerhalb des gehäuses nur mit MB, NT, CPU, RAM und grafikkarte gemacht. ist also nichts weiter angeschlossen.

  7. Rechner geht ständig wieder aus !!! #6
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Haste Teppichboden im Bastelzimmer oder/und mit Turnschuhen an gearbeitet?

  8. Rechner geht ständig wieder aus !!! #7
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    du hast doch ein dfi.. lass den cmos-clear mal bissel länger aktiviert
    ruhig mal 30 - 60 min oder noch länger, und mach ihn auch mehrmals
    bei meinem alten dfi hat das oft geholfen, allerdings hab ich stark geoced !

  9. Rechner geht ständig wieder aus !!! #8
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    also es ist PVC-belag und ich hatte hausschuhe mit gummisohle an, aber auch mal nur strümpfe !!!
    will jetzt mal 2*30min lang den CMOS aktivieren


Rechner geht ständig wieder aus !!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.