Rechner -- Totalausfall

Diskutiere Rechner -- Totalausfall im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Also CMOS Clear bringt auch nix. Nen Board ausm Bekannntenkreis? Uh, nee das wird wahrscheinlich net gehen. Ich könnte maximal die Komponenten ausser der CPU ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 28 von 28
 
  1. Rechner -- Totalausfall #25
    ☼Jesterhead☼
    Threadstarter
    Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Also CMOS Clear bringt auch nix. Nen Board ausm Bekannntenkreis? Uh, nee das wird wahrscheinlich net gehen. Ich könnte maximal die Komponenten ausser der CPU bei ihm anschließen. Da muss ich mal fragen. Aber ich hab doch eigentlich schon alle anderen Komponenten ausgeschlossen. Das kann nur das Board sein...

    Was mir grad noch eingefallen is: Kann es Inkompatibilitäten mit dem NT geben? Oder ist der IDE- Controller kaputt? Das eine mal hat er nämlich beim Booten irgendweilche kryptischen Zeichen bei der HDD-Erkennung angezeigt...

    Grade die Variabilität der Fehler lassen mich stutzig werden. Und vor allem eigentlich die willkürlichen Abstürze. Wobei mir auch aufgefallen ist, dass wenn der PC erstmal abgestürzt ist, er nicht so schnell wieder zum Laufen zu kriegen ist. Für mich hört sich das wie ein Kurzschluss an oder ein Wackelkontakt. Kann doch sein, dass irgend ein kleiner Widerstand oder Kondensator wackelig ist und der die Abstürze verursacht, oder?

  2. Standard

    Hallo Volker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rechner -- Totalausfall #26
    Junior Mitglied Standardavatar

    Standard

    hmm, hört sich für mich ein wenig nach einem thermischen Problem an, sofern Board/Speicher/CPU in Ordnung sind und das Netzteil Spannungen ohne große Schwankung liefert.

    Du hast nicht zufällig in letzter Zeit an der CPU "gewerkelt" und dabei vielleicht mit nem Schraubenzieher ins Board "gestoßen"? Passiert recht leicht und dann kanns durchaus zu völlig unsinnigen Fehlern kommen manchmal (selber schon erlebt).

    Check außerdem mal, ob die CPU nicht zu heiß wird, denn Deine Bemerkung, die Hänger wären auch schon im BIOS aufgetreten, erinnern mich doch sehr an meine ersten OC-Versuche ;-) ... vielleicht ja mal CPU-Lüfter runter und sauber wieder draufbasteln. Wenn es möglich ist, evtl. auch mal eine andere CPU besorgen und testen bzw. Deine CPU einfach mit sehr geringem Takt fahren, um die Hitzeentwicklung zu begrenzen.

    An Festplatten, GraKa etc. wirds kaum liegen, solange die Fehler auch im BIOS auftreten. Einen kaputten Speicherriegel würde ich vom Gefühl her auch mal ausschließen, es sei denn, die Dinger werden nach einer Weile dermaßen heiß (zu hohe RAM-Voltage?), dass sie den Dienst verweigern und sich erst wieder abkühlen müssen.

  4. Rechner -- Totalausfall #27
    ☼Jesterhead☼
    Threadstarter
    Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Also thermische Probleme kann ich eigentlich ausschließen. Die CPU wird grad mal handwarm...aber der Kühler könnte falsch sitzen...ich kann ja mal die Temps checken, wenn ich ins BIOS komm...aber der RAM kanns net sein. Der is für 2,85V spezifiziert und ich geb ihm momentan nur 2,6. Der wird nicht mal handwarm.

    EDIT: Da ich nun leider keine Möglichkeit hab, Bilder hochzuladen, schreib ich die Spannungen und Temperaturen während des Freezes mal auf:

    System Temperature: 20°C
    CPU Temperature: 32°C
    VCORE: 1,64V
    VCC Voltage(2,5V): 2,80V
    I/O Voltage(3,3V): 3,30V
    5V: 5,08V
    12V: 12,10V
    -12V: -12,29V
    -5V: -5,05V
    3.3V Dual Voltage: 3,38V
    Standby Voltage(5V) : 5,46V

    EDIT2:
    OMG!! Grad hab ich meinen PC mal wieder gestartet und beim bootup kam ein über die ganze Breite des Bildes verzerrtes Schriftbild. Man kann also die ersten vier Zeilen sehen (RAM, CPU, HDD´s) und diese sind über den komplette Bildschirm verteilt und flackern fürchterlich. Mich wundert bald gar nichts mehr...

  5. Rechner -- Totalausfall #28
    ☼Jesterhead☼
    Threadstarter
    Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Na toll. Ich hab den Übeltäter gefunden. Das LC Power Netzteil ist ja mal voll billig. Ich hab jetzt mein altes 350er Enermax drin. Er bootet ohne Probleme! Damit kann ich die CPU aber nur gedrosselt laufen lassen. Also was für ein NT kann man sich denn kaufen?

    EDIT: Kommando zurück! Es geht wieder nicht. Diesmal hat es nur länger gedauert, bis sich die gleichen Symptome einstellten. Also wenn es jetzt nicht das Mainboard ist, dann weiss ich auch nicht mehr.

    EDIT2: So. Jetzt hab ich die Letzte Fehlerquelle getestet. Die CPU. Hab sie mir angeschaut --> keine Fehler zu erkennen (kaputte DIE oder so), hab sie komplett neu mit WLP eingeschmiert und wieder montiert. Ergebins: wie vorhin. Erst läuft es ein bisschen, dann schmiert er ab und ich kann gar net mehr booten. Es klingt absolut wie ein Wärmeproblem, aber WAS SOLL DENN noch heiss werden? Die NB kanns net sein. Das glaub ich net. Was meint ihr? Denkt ihr nun auch, dass es nur das Mainboard sein kann?


Rechner -- Totalausfall

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.