Rettet meinen RECHNER!!!

Diskutiere Rettet meinen RECHNER!!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Guten morgen (*gähn*) ich hab da noch so ne idee, ich hab ein EPOX 8k5a2+, ich kann im Bios den APIC (nicht ACPI) mode umstellen/abstellen/einschalten, ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 29
 
  1. Rettet meinen RECHNER!!! #17
    Senior Mitglied Avatar von Digger

    Standard

    Guten morgen (*gähn*)

    ich hab da noch so ne idee, ich hab ein EPOX 8k5a2+, ich kann
    im Bios den APIC (nicht ACPI) mode
    umstellen/abstellen/einschalten, der iss bei den default werten
    immer abgeschaltet. Als er abgeschaltet war wollte bei mir win2k
    nichtmal starten. Vielleicht ist es das bei dir auch, nur das du
    wenigstens ins win kommst. Kannst ja mal probieren.

    schönen Tag noch :7

  2. Standard

    Hallo Trascher-GSI,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rettet meinen RECHNER!!! #18
    Volles Mitglied
    Threadstarter
    Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    So weit ich weiß ist der bei mir Aktiviert...

  4. Rettet meinen RECHNER!!! #19
    Volles Mitglied
    Threadstarter
    Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Originally posted by realnarf@7. Apr 2003, 04:22
    die datei gehört zu den grakatreibern......aba ich denke ma du hast schon etliche detos ausprobiert oder?
    mal auf agp 4x getestet?
    Auf AGP 4 hab ich schonmal getestet mit Powerstrip.
    Aber ich hab nich lange getestet weil der Rechner dadruch total Lahm wird.
    Das is mir dann auch zu blöd.
    Dafür hab ich mir ja den ****** schließlich nich gekauft.

    Kauf mir ja kein auto das Extra 200 Fährt wenn ich es dann auf 100 drosseln lasse oder???

  5. Rettet meinen RECHNER!!! #20
    Volles Mitglied
    Threadstarter
    Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Manchmal läuft der sick ne Stunde... dann stürzt der wieder ab.

    Eben hat ich aber ne andere Datei angegben...

    nv4_disp.dll

    Auch Graka.

    Hab wieder mal einen anderen Deto aufgespielt..
    mal sehen was sich jetzt ergibt.

  6. Rettet meinen RECHNER!!! #21
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    soweit ich weiß hat das msi kt 4 doch den "neuesten" via chipsatz kt 400 drauf.
    mit dem solls doch schon mächtig ärger gegeben haben, mit ein grund warum die nforce2 boards so auftrumpfen.
    hast du mal den neuesten via treiber installiert? du findest sie hier.

    noch ne frage: du hast nicht zufällig den ersten pci-slot belegt (also den ersten slot unter der graka) ??
    das sollte man nämlich auf keinen fall machen... denke aber du weißt das.

    -> da du alles neuformatiert und sonstwas gemacht hast würde ich einen softwarefehler inzwischen ausschließen.
    steck mal alles aus deinem pc raus, was du nicht unbedingt brauchst. und benutz nur einen ram-baustein.
    dann solltest du mal n paar tests laufen lassen (zb die sandra benchmarks).
    wenn dein system immer noch abstürzt, dann lass mal prime95 laufen (gibts in der downloadsektion von teccentral) und überwache mit dem motherboard monitor die temperatur von mainboard und cpu.
    poste die ergebnisse dann mal bitte.

    cya, crappo

    >guide zur konfiguration des motherboard monitors<

    edit: das schnellere hochfahren deines systems hängt wahrscheinlich damit zusammen, dass du deiner netzwerkkarte keine feste ip vergeben hast.
    beim booten sucht windows dann immer stunden lang nach einem server, der diese adresse automatisch vergeben kann. und wenn sie dann ausgebaut ist, entfällt dieser vorgang logischerweise.

  7. Rettet meinen RECHNER!!! #22
    Volles Mitglied
    Threadstarter
    Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Ja stimmt. Es hat den KT400

    Und mit dem Ding hab ich auch nur Probs. Ich hatte mir zuerst ne ATI karte mit nem Epox Board (selber Chipsatz) gekaut. Da lief gar nichts mit 3D.
    Hab auf Inkompatiblität gesetzt und dann alles getauscht.
    Zeitweise lief der ganze müll ja auch mal. Wenn auch nur für nen Tag.
    Hab den ersten PCI slot unter der Graka Testweise auch mal belegt gehabt. Hat aber auch nich interessiert. Ist natürlich momentan frei.
    Hab eh nur einen RAM Baustein drin.
    Und ich schmeiß den Rechner aus dem Fenster.
    Hab übrigens auch von VIA die neusten Treiber.
    46 nochirgnedwat sind die glaub ich.

    Inzwischen ist im Rechner schon nichts mehr drin was ich nich brauch. Hab ja sogar schon meine Soundkarte rausgetan und den Onboard sound mal probiert...

    Schwule ******e.

  8. Rettet meinen RECHNER!!! #23
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    dann probier noch mal den sandra benchmark bzw prime 95 aus, wie ich es oben schon geschildert habe.

    und wenn alles nicht klappt: kannst du dein board nochmal umtauschen?
    wenn ja, dann tausch es um und hol dir ein nforce2 board.
    gute kandidaten wären da das Asus A7N8X (Deluxe), das Epox 8RDA+ oder das
    Abit NF7 (S). allerdings wäre dann auch ein zweiter speicherriegel ratsam, um twinbanking auszunutzen.

    cya, crappo

  9. Rettet meinen RECHNER!!! #24
    Volles Mitglied
    Threadstarter
    Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Leider kann ich nich nochmal tauschen.

    Kann mir auch nichts anderes mehr holen weil ich wegen dem ****** Ding abgerannt bin.
    Da stecken für 400€ neue teile drin und nichts läuft.

    Testet dieses Sandra ding auch 3d?
    Weil der stürzt ja nur bei 3d ab


Rettet meinen RECHNER!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

umgeswitcht bedeutung

rette meinen pc

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.