Schwere Performanceprobleme mit neuem System

Diskutiere Schwere Performanceprobleme mit neuem System im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; @ usch65: Schon okay! @ lars88: Mit dem 2.10er BIOS kann man wundergbar ocen, nur sollte man wirklich wissen was man tut. Da hilft das ...



Thema geschlossen + Neues Thema erstellen
Seite 7 von 10 ErsteErste ... 56789 ... LetzteLetzte
Ergebnis 49 bis 56 von 76
 
  1. Schwere Performanceprobleme mit neuem System #49
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    @ usch65: Schon okay!

    @ lars88: Mit dem 2.10er BIOS kann man wundergbar ocen, nur sollte man wirklich wissen was man tut. Da hilft das Lesen von OC-Anleitungen sehr. Sonst geht irgendwann garnix mehr.

    Übrigens: Mein A64 3200+ @2400 MHz braucht 38 s für SuperPI

  2. Standard

    Hallo lars88,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Schwere Performanceprobleme mit neuem System #50
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    @ bluegames

    Ich glaube dir gerne das du mit deinem 2.10 gut Overclocken kannst, ich kann es bei mir aber ganz sicher nicht

    Vielleicht hat AsRock da auch verschiedene rausgebracht. Vielleicht weißt du ja noch wo du dein 2.10 herbekommen hast. War es denn ein Bios welches du über Windows oder über Dos installiert hast? Du könntest mir natürlich auch einfach deine Datei schicken, dann probier ich es damit nochmal. Wäre mir schon wichtig...

  4. Schwere Performanceprobleme mit neuem System #51
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Schick mir ne PM mit deiner email-Adresse, dann mail ich dir die Datei.
    Ist allerdings genau die, die ich dir vorhin verlinkt habe.

  5. Schwere Performanceprobleme mit neuem System #52
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    @ lars88:
    Du hast Post!

  6. Schwere Performanceprobleme mit neuem System #53
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    So, hab jetzt das Bios von dir draufgemacht, aber es bleibt dabei. Die FSB Taktung z.b. lässt sich nicht in 1 mhz Schritten ändern und auch nicht über die 200mhz hinaus. Muss man da sonst erst irgendwas aktivieren bevor das geht? Bei mir steht die Taktung auf asynchron...

    EDIT:

    Jungs, ich zieh alles zurück^^

    Ich war noch so darauf eingestellt von meinem Asus Board, das ich die Taktrate durch die Pfeiltasten verändere, dass ich es net gecheckt habe, dass man die gewünschte Taktung eingeben muss. Ich hab jetzt schonmal auf 210mhz FSB erhöht, und es scheint zu klappen.

    Also vielen Dank an alle, es klappt jetzt alles so wie es soll. Ich geh jetzt sowieso nochmal zu Alternate, dann hol ich mir für 16€ noch nen Arctic Cooling Freezer 64 und dann kanns erst richtig losgehen. Das Boxed Teil is schon bei der Standarttaktung und offenem Gehäuse bei über 40C°...

  7. Schwere Performanceprobleme mit neuem System #54
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Na also, geht doch
    Dann noch viel Spaß und Erfolg beim OCen!

  8. Schwere Performanceprobleme mit neuem System #55
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    @ bluegames

    Kannst du mir vielleicht nochmal erklären, was jetzt das synchron und das asynchron bewirkt? Bei synchron werden alle Mainboard Taktraten proportional erhöht mit dem FSB und bei asynchron nur der CPU FSB oder was?

    Ich hab mich jetzt mal asynchron in 5er Schritten bis 220mhz FSB hochgetastet und bis 215 läuft er scheinbar stabil, bei 220 gab es nen Reboot kurz nach dem SuperPi test. Die CPU läuft jetzt scheinbar stabil bei 2365mhz (FSB=215) und liefert den 1M Wert bei SuperPi in 35 s. Die Speichertimings liegen bei 2,5/3/3/6 mit einer Command Rate von 1, wobei die Standarttimings glaube ich 2,5/3/3/8 sind. Die Cl Rate bekomm ich leider nicht auf 2. Dazu müsste man vermutlich die Spannung erhöhen. Würde sich das lohnen? Wirkt sich die Cl Rate besonders auf dei Performance aus?

  9. Schwere Performanceprobleme mit neuem System #56
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Synchron oder asynchron spielt beim AMD64 keine Rolle mehr.
    Als Timings würd ich 2,5-3-3-8 nehmen, da die 6 eher bremst und auf jeden Fall weniger stabil is.
    Die CL wirkt sich übrigens praktisch nich spürbar aus - selbst zwischen CL2 und CL3 liegen nur ganz wenige % Unterschied in Speicherbenches...

    --> Würd mal sagen, dassde nu echt zufrieden sein kannst


Schwere Performanceprobleme mit neuem System

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.