SCSI 160 LANGSAMER ALS UDMA 66...???

Diskutiere SCSI 160 LANGSAMER ALS UDMA 66...??? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi, habe gerade mal SiSoft-Sandra laufen lassen und mich ERSCHROCKEN: KANN DAS JEMAND ERKLÄREN.......??????? SIEHE TABELLE.... Mein System: Soyo K7V Dragon Plus 512 Infineon CL2 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. SCSI 160 LANGSAMER ALS UDMA 66...??? #1
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    habe gerade mal SiSoft-Sandra laufen lassen und mich ERSCHROCKEN:

    KANN DAS JEMAND ERKLÄREN.......??????? SIEHE TABELLE....

    Mein System:

    Soyo K7V Dragon Plus
    512 Infineon CL2 DDR
    128 MB Aopen GeForce3 TI 200
    Adaptec 29160N SCSI-Controller
    Plextor-CDROM 20/40
    Yamaha 8Fach Brenner
    1 SCSI 160 Platte von IBM mit 10000 U/min
    2 IDE-Platten a 20 GB (mit 7200 U/min) an Promise nicht im Raid
    2 IDE-Platten a 10 GB (mit 5400 U/min) an Promise nicht im Raid

    BS:
    Windows XP Prof.
    Suse Linux 7.3
    Beos

    Getestet habe ich meine 18 GB SCSI 160 Platte von IBM.
    Es kann doch NICHT sein, das ich NUR 18271 "Punkte" erreichen kann.
    Aktuelle VIA-Treiber sind drauf. Treiber von Adaptec. Mit MS-Treibern gleiches Ergebniss.
    Es kann doch NICHT sein, das ich gerade mal ETWAS "schneller" bin als eine UDMA 66 Platte....????!?!??"?"$§$?)§(%=) %

    Hat SiSoft was an der Pfanne oder mein "System"......?????

    Bei den IDE Platten sieht es genauso aus......meine 20 GB 7200 U/min-Platte soll ERHEBLICH LANGSAMER als eine UDMA 66 Platte sein...?????

    WIESO HABE ICH DANN AUFGERÜSTET......?????


    SCSI-Vergleich:

    18271 SCSI 160 Platte mit 10000 U/min an Adaptec 29160N (Meine Platte...;-(....)
    36300 UDMA 100 mit 7200 U/min im RAID 0
    24000 UDMA 100 mit 7200 U/min normal
    32000 UDMA 66 mit 7200 U/min im RAID 0
    17000 UDMA 66 mit 7200 U/ min normal


    IDE-Vergleich:
    12000 UDMA 100 mit 7200 U/min AN Promise-Raid im Normal-Modus (KEIN RAID)...(MEINE PLATTE..;-(...)
    36300 UDMA 100 mit 7200 U/min im RAID 0
    24000 UDMA 100 mit 7200 U/min normal
    32000 UDMA 66 mit 7200 U/min im RAID 0
    17000 UDMA 66 mit 7200 U/ min normal


    GESCHOCKTEN GRUß
    Fetter IT

  2. Standard

    Hallo Gelöscht,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SCSI 160 LANGSAMER ALS UDMA 66...??? #2
    Hardware Freak Avatar von SHIVA

    Standard

    Hallo Fetter IT

    ich habe deine Beitrag im Soyo Qdi-Forum gelöscht weil der mit diesem Identisch war.
    Bitte vermeide in Zukunft Doppelpostings!

    mfg Shiva :ak

  4. SCSI 160 LANGSAMER ALS UDMA 66...??? #3
    Foren-Guru Standardavatar

    Standard

    Meine Maxtor 40GB/7200 macht 24058 am Promise-IDE *g*!

    Bench mal mit HDTach, von Sandra halt ich nich viel!

    http://www.braziliantech.com/files/Hardware/Other/

  5. SCSI 160 LANGSAMER ALS UDMA 66...??? #4
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Lade dir bitte mal diesen Patch runter und installiere diesen.

    Patch

  6. SCSI 160 LANGSAMER ALS UDMA 66...??? #5
    Gelöscht
    Besucher Standardavatar

    Standard

    UND was macht dieser Patch...????

    (NICHT DAS ICH MISSTRAUISCH BIN......;-()....)

    UND VERZEIHT DAS DOPPELPOSTINGS......SOLL NIE WIEDER PASSIEREN...)

    MfG
    Fetter IT

  7. SCSI 160 LANGSAMER ALS UDMA 66...??? #6
    Gelöscht
    Besucher Standardavatar

    Standard

    SO....VIA-PATCH INSTALLIERT UND ERGEBNISS DAS GLEICHE.....SOGAR NOCH "ETWAS" WENIGER.......

    Weitere Ideen....????

    UND....DAS PROG HD-TACH (bzw. DER DOWNLOAD) ist auch wieder nur ein PATCH..?!?!

    MfG
    Fetter IT

  8. SCSI 160 LANGSAMER ALS UDMA 66...??? #7
    Gelöscht
    Besucher Standardavatar

    Standard

    Habe nun mal mit HD-TACH gestestet......BEIDE (SCSI UND IDE-PROMISE) liefern nahezu identische Ergebnisse...!!?!??!?!??

    34 MB in der Sek.....DAS kann es wohl auch NICHT sein.....ein "WENIG" mehr habe ich mir schon von der SCSI-Geschichte erwartet.....

    Und WIE sagt man so schön......ZAHLEN LÜGEN NICHT.....WAS DEUTSCHLANDWEITE KÜNDIGUNGEN ZUM SCHUTZE UNSERER STUDIERTEN FIRMENCHEFS AUCH IMMER WIEDER BEWEISEN.......

    MfG
    Fetter IT

  9. SCSI 160 LANGSAMER ALS UDMA 66...??? #8
    Computer Doktor Standardavatar

    Standard

    Komische Geschichte... ich komm mit meinerm Seagate ATA IV 60GB /7200 auf 252XX am Prom-IDE ...

    Vielleicht zu "schwache" Kabel benutzt? Klingt doof, aber ich hab hier auch noch ATA 66 Kabel und die sehen den ATA 133ern sehr ähnlich, übertragen aber nur über ATA66...

    Hast Du mal geschaut, ob und wenn - welchen Betriebsmodus Dir das System beim booten anzeigt?


SCSI 160 LANGSAMER ALS UDMA 66...???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.