ich seh nix!

Diskutiere ich seh nix! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hiho, Ich hab in meinen alten PC (400W NT) mit nem MSI MS-6160, nem 500Mhz Intel und ner ATI Rage 128 nen Brenner, ein DVD-Laufwerk ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 20
 
  1. ich seh nix! #1
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Ausrufezeichen ich seh nix!

    Hiho,
    Ich hab in meinen alten PC (400W NT) mit nem MSI MS-6160, nem 500Mhz Intel
    und ner ATI Rage 128 nen Brenner, ein DVD-Laufwerk und 2 IBM Deskstar 40.1GB Platten(korrekt gejumpert) eingebaut.
    Der Rechner läuft an(Lüfter), die Platten laufen und die Laufwerke gehen auf, aber der Monitor bleibt schwarz... Was kann man da tun?
    Achja, der PC lief vorher wunderbar...

  2. Standard

    Hallo dread,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ich seh nix! #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Was gibt der Rechner für Pieptöne von sich? Machen die Platten nach einer Weile die üblichen Knattergeräusche (wenn das Betriebsystem lädt)?

    Probier mal einen anderen Monitor (oder den Monitor an einen anderen Rechner).

  4. ich seh nix! #3
    Hardware - Junkie
    Threadstarter
    Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Also der Rechner bleibt still, System is keins druff,und die Platten surren dir ganze Zeit still vor sich hin...

  5. ich seh nix! #4
    Volles Mitglied Avatar von GuRu

    Standard

    Hi

    wie kannst du uns schreiben wenn du nix siehst??????? :)

    vielleicht hat deine graka was abbekommen wechsel sie mal aus wenn ud a zweite hast.

  6. ich seh nix! #5
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Klemme mal die beiden Laufwerke (DVD und Brenner) sowie die beiden Platten ab und starte die Kiste mal. Den Monitor konntest Du noch nicht testen?

  7. ich seh nix! #6
    Hardware - Junkie
    Threadstarter
    Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Der Monitor isses net, mit nem anderen(der funzt) gehts au ned, andere GraKa hab ich grad getestet, is aber genau dasselbe, und wenn ich alles abklemme, passiert nix...
    @GuRu: Frag nich so blöd! Natürlich blind! Zweit PC vielleicht?

  8. ich seh nix! #7
    Hardware - Junkie
    Threadstarter
    Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    *push* is sau wichtig!!!!!!!!!! bitte helfen!

  9. ich seh nix! #8
    Hardware - Kenner Avatar von Ben Psyko

    Mein System
    Ben Psyko's Computer Details
    CPU:
    Intel C2D E6600 3,2Ghz @1,26V| 3,6Ghz @1,48V @Wakü
    Mainboard:
    ASUS Commando R.O.G. @testing
    Arbeitsspeicher:
    2x 512MB G.E.i.L. CL4 PC2-4300 @ PC2-6400 CL4
    Festplatte:
    4x Hitachi T7K250 250Gb SATA2 @ RAID5
    Grafikkarte:
    Sapphire X1950XTX @ 756Mhz Core 2268Mhz RAM @ Wakü
    Soundkarte:
    Creative Sound Blaster X-Fi Platinum
    Monitor:
    Samsung 931BF (19" 2ms)
    Gehäuse:
    PsyCon (Casecon)
    Netzteil:
    be quiet! Dark Power Pro P6 600Watt
    Betriebssystem:
    Windows 2000 Professional
    Laufwerke:
    LG GSA-H10N / BenQ DW1640

    Standard

    die cpu könnte defekt sein

    bei mir war auchmal eine defekt es lief zwar alles an aber es kam nix am bildschirm


ich seh nix!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.