SEHR merkwürdiges Problem

Diskutiere SEHR merkwürdiges Problem im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi Ich kanns mir einfach nicht erklären. Ich denke, mein RAM ist schuld, aber ich lasse mich gerne eines Besseren belehren. Also ich hab manchmal ...



 
  1. SEHR merkwürdiges Problem #1
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard SEHR merkwürdiges Problem

    Hi
    Ich kanns mir einfach nicht erklären. Ich denke, mein RAM ist schuld, aber ich lasse mich gerne eines Besseren belehren.
    Also ich hab manchmal einfach ohne Grund Hänger im System und nichtmal die Maus bewegt sich. Dann muss ich neustarten. Das Phänomen tritt sehr unregelmäßig auf. Manchmal Tagelang nicht und dann 3-5 mal am Tag. Dazu kommt, wenn er sich nicht voll aufhängt, dann seh ich den Bildschirm voller Artefakte und Grafikhelfern, man kann nix erkennen und danach scheint es mir als liefe der Rechner im Softwaremodus, Menüs öffnen erst nach Verzögerung und scrollen treibt die CPU an ihre Grenzen. Und einmal hatte ich sogar anstatt meiner 512MB nur noch 256MB RAM angezeigt bekommen. Lasse ich aber memtest laufen, findet er keine Fehler.
    Woran liegt das? Doch nicht etwa an meiner GraKa? Oder der Treiber?

  2. Standard

    Hallo Volker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SEHR merkwürdiges Problem #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das kenn ich irgendwie *g*

    Ich hab die Hänger nur wenn ich zu heftig übertakte, was hast du denn momentan für ein System, das in deiner Signatur?

  4. SEHR merkwürdiges Problem #3
    ☼Jesterhead☼
    Threadstarter
    Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Naja, meine CPU läuft auf FSB 180X12,5 und mein RAM synchron @Turbo. Stimmt, wenn ich nicht übertakte, ist das Problem beseitigt. Denke, der RAM macht wegen der Dauer 2,9VDIMM schlapp...kann das sein?

  5. SEHR merkwürdiges Problem #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von schizo
    Naja, meine CPU läuft auf FSB 180X12,5 und mein RAM synchron @Turbo. Stimmt, wenn ich nicht übertakte, ist das Problem beseitigt. Denke, der RAM macht wegen der Dauer 2,9VDIMM schlapp...kann das sein?
    Mh nee das glaube ich nicht, bei mir kann ich das jedenfalls ausschliessen. Welche Chips sind denn auf deinem Corsair? 2.9 Volt sollten kein Problem sein,...

  6. SEHR merkwürdiges Problem #5
    Volles Mitglied Avatar von witschi

    Standard

    hast du deine graka übertaktet

  7. SEHR merkwürdiges Problem #6
    ☼Jesterhead☼
    Threadstarter
    Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Mir ist aufgefallen, dass meine CPU auf Standart- VCore lief. Vielleicht ist das die Lösung. Weil nen Prime- Test hab ich nie länger als 1/4 Stunde durchlaufen lassen. Meine Graka? Das glaub ich nicht. Die ist kaum übertaktet, nur @ XT geflasht.


SEHR merkwürdiges Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.