Spannungsprobleme?

Diskutiere Spannungsprobleme? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi :7! Sei froh, dass die Werte bei Dir so gut aussehen... Das was Dir bei der 3,3V Schiene angezeigt wird ist defnitiv die V-Dimm, ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. Spannungsprobleme? #9
    Hardware Freak Avatar von Thanatos

    Standard

    Hi :7!
    Sei froh, dass die Werte bei Dir so gut aussehen...
    Das was Dir bei der 3,3V Schiene angezeigt wird ist defnitiv die V-Dimm, hatte das 8RDA+ ja auch schon und bei Standardeinstellungen im MBM ist dies so leider...
    Wie man die angezeigt bekomt weiss ich jetzt auch nicht mehr, ich glaub das ging aber, musst mal nen bisschen mit den Sensoren rumprobieren... :8
    Ansonsten sind die Werte doch echt super, also ich habe mit dem hochgelobten Antec TrueBlue 480 Watt leiter deutlich schlechtere Werte... :cf
    Bei passender Gelegenheit werde ich das wohl nochmal einschicken müssen...
    Nur wenn ich das mache habe ich kein NT mit mehr als 250 Watt mehr hier und mit nem 250 Watt NT brauch ich wohl gar nicht erst probieren mein Sys zum laufen zu bekommen... :ad

    Naja, mal schaun...

    Gruss, Thanatos.
    :4

    edit:
    Wie bekommst Du denn deine HDD auf 14°C gekühlt? Wohnst Du am Nordpol, hat die nen extra dicken Wasserkühler oder ist das auch ein Anzeigefehler? :7

  2. Standard

    Hallo RealSucker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Spannungsprobleme? #10
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Also bei EPOX Mobos kann man eh machen was man will...man bekommt trotzdem keine vernünftige Spannungswerte angezeigt, weil EPOX sich an keinerlei Spezifikationen halten kann, da werden Sockelgedreht usw... und siehe bei ihm die V-DIMM Sensoren getauscht...also solang es läuft ist das NT ok bei EPOX MB :bj

  4. Spannungsprobleme? #11
    Hardware Freak Avatar von Thanatos

    Standard

    @AMD4ever
    In meinem Beitrag steht nicht umsonst "hatte das 8RDA+ ja auch schon", soll heißen dies ist schon länger wieder verkauft und meine Spannungsprobleme mit dem Antec-NT beziehen sich auf ein Abit NF7-S Rev. 2.0 :ad
    Und selbst damit habe ich mit dem Antec-NT deutlich schlechtere Werte als RealSucker mit seinem Enermax und dem Epox-Board...
    Das ganze auch dann auch noch in nicht OCen Zustand... :ad

    Und? Was meinst du jetzt? Normal sollte das doch wohl bei dem Antec nicht sein, dass es schlechtere Werte (von mir getestet!) als ein TSP 350 Watt NT liefert, oder?!? :7
    Nur das TSP-NT habe ich leider auch nicht mehr, sonst hätte ich ja scon längst mal wieder eingeschickt das Antec-NT. :ad

    Mein Antec ist irgendwie "billig"... :da

    Gruss, Thanatos.
    :4

  5. Spannungsprobleme? #12
    Hardware - Junkie
    Threadstarter
    Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    Keine Ahnung wie ich meine HDD auf 14° bekomme.
    Ich habe direkt davor einen 80 mm Papst @12 Volt sitzen.
    Dazu kommt 20° Zimmertemp. Wird wohl richtig kalt geblasen das Teil! :4
    Dann werd ich das mal so hinnehmen mit meiner 3,3er Schiene!
    Ist sie halt weg und zur Not nehm ich halt x2! wie mongole1 sagte.

    Danke für eure Hilfe, ich bin beruhigt, zumindest in Sachen Spannungen!
    (Meine Partition will immer noch nicht!)

  6. Spannungsprobleme? #13
    Computer Doktor Standardavatar

    Standard

    das 8RDA+ zeigt einfach keine 3,3V an! dafür aber vdimm und vdd. knall doch mal das original USDM drauf, da gibts auch keine 3,3V anzeige!

  7. Spannungsprobleme? #14
    Hardware - Junkie
    Threadstarter
    Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    Danke für die Info Knighty!
    Mein MBM sieht so ehh besser aus ohne 3,3! :2


Spannungsprobleme?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.