speaker piepst im betrieb

Diskutiere speaker piepst im betrieb im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Sersn, das klingt doch schon mal Positiv! Und wie sieht es mit dem Verschmutzungsgrad der Teile aus!? Vllt. auch mal ein Bild mit posten...... MfG ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. speaker piepst im betrieb #9
    PC Schrauber Avatar von POINTman

    Mein System
    POINTman's Computer Details
    CPU:
    AMD Phenom II X6 - 1075T @ Thermalright Archon
    Mainboard:
    Gigabyte 790FXTA-UD5
    Arbeitsspeicher:
    4x 4096MB Kingston HyperX Predator DDR3/1866/CL9
    Festplatte:
    1x Kingston HyperX 3K 240 GB, 1x WD Scorpio Black (1TB)
    Grafikkarte:
    MSI R6950 Twin Frozr III @ HD6970
    Soundkarte:
    Creative X-Fi Titanium
    Monitor:
    LG IPS277, LG Flatron E2360V
    Gehäuse:
    Nanoxia Deep Silence 1
    Netzteil:
    Cooler Master Silent Pro Gold
    3D Mark 2005:
    -
    Betriebssystem:
    Windows 7 64bit
    Laufwerke:
    LG GH22NS30
    Sonstiges:
    D-Link DWA547 WLan-Karte

    Standard

    Sersn,

    das klingt doch schon mal Positiv!

    Und wie sieht es mit dem Verschmutzungsgrad der Teile aus!?
    Vllt. auch mal ein Bild mit posten......

    MfG - Frank

  2. Standard

    Hallo benson,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. speaker piepst im betrieb #10
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Zitat Zitat von POINTman-10 Beitrag anzeigen
    Sersn,

    das klingt doch schon mal Positiv!

    Und wie sieht es mit dem Verschmutzungsgrad der Teile aus!?
    Vllt. auch mal ein Bild mit posten......

    MfG - Frank
    Iiih, nein. Da sieht man manchmal Sachen, die will man gar nicht sehen

    Um zu wissen ob der Piepton durch Überhitzung kommt, würde doch ein Systemtool bessere Infos abgeben, oder?

  4. speaker piepst im betrieb #11
    PC Schrauber Avatar von POINTman

    Mein System
    POINTman's Computer Details
    CPU:
    AMD Phenom II X6 - 1075T @ Thermalright Archon
    Mainboard:
    Gigabyte 790FXTA-UD5
    Arbeitsspeicher:
    4x 4096MB Kingston HyperX Predator DDR3/1866/CL9
    Festplatte:
    1x Kingston HyperX 3K 240 GB, 1x WD Scorpio Black (1TB)
    Grafikkarte:
    MSI R6950 Twin Frozr III @ HD6970
    Soundkarte:
    Creative X-Fi Titanium
    Monitor:
    LG IPS277, LG Flatron E2360V
    Gehäuse:
    Nanoxia Deep Silence 1
    Netzteil:
    Cooler Master Silent Pro Gold
    3D Mark 2005:
    -
    Betriebssystem:
    Windows 7 64bit
    Laufwerke:
    LG GH22NS30
    Sonstiges:
    D-Link DWA547 WLan-Karte

    Standard

    Sersn,

    Um zu wissen ob der Piepton durch Überhitzung kommt, würde doch ein Systemtool bessere Infos abgeben, oder?
    Sicher, da gebe ich dir recht. Nur ist es meines erachtens nach besser erst vorher zu schauen und dann das Tool zu nutzen.

    Außerdem meldet er sich ehe nicht mehr, so daß es zu dieser Empfehlung nicht mehr kommen konnte.

    MfG - Frank

  5. speaker piepst im betrieb #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hi leute!
    sorry, konnte erst jetzt antworten.
    hab den pc nem freund zum überprüfen gegeben. kann aber sein dass er auch nicht weiterweiß..
    er macht dir hardwareteile mal sauber.vielleicht hilfts.
    er hat auch gemeint dass es an überhitzung liegen könnte, da gigabyteboards in der regel einen alarm geben würden(was den piepton erklären würde..)
    hab mir einen laptop geborgt, kann also nicht regelmäßig ins internet..
    ich halte euch aber auf dem laufenden!
    grüße!

  6. speaker piepst im betrieb #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so!
    das problem hat sich gelöst. der fehler lag wohl bei dem temperatursensor des gigabyte-boards. der war wohl kaputt, denn die temperaturen sind alle im grünen bereich. dann hatte ich eine malware drauf.antivirus xp 2008. hab nun komplett neuinstalliert.
    vielen dank für eure hilfe!

    grüße


speaker piepst im betrieb

Besucher kamen mit folgenden Begriffen auf die Seite:

speaker svhost

speaker piept kurz im betrieb

gigabyte speaker piept im betrieb

gigabyte speaker piept kurz im betrieb

windows xp speaker piept 3 mal im betrieb

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.