Systemabstürze bei 133 Mhz FSB

Diskutiere Systemabstürze bei 133 Mhz FSB im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi! @ Nimrod: Hast du die Kiste selbst zusammengesetzt? Wenn ja, guck mal nach, ob der CPU-Lüfter richtig draufsitzt oder nimm ihn mal ab und ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Systemabstürze bei 133 Mhz FSB #9
    Tastatur Quäler Avatar von Eclipse

    Standard

    Hi!

    @ Nimrod:

    Hast du die Kiste selbst zusammengesetzt? Wenn ja, guck mal nach, ob der CPU-Lüfter richtig draufsitzt oder nimm ihn mal ab und nochmal drauf. Hast du Wärmeleitpaste benutzt? Könnte sein, dass sich Hotspots auf der CPU bilden und sie dann dass System abkratzen lässt.

    MfG, Styler

  2. Standard

    Hallo Nimrod,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Systemabstürze bei 133 Mhz FSB #10
    Computer Doktor Standardavatar

    Standard

    Tröste Dich...

    Mein PC400 (3200) Speicher von XtremeDDR lief GAR NICHT auf dem Board. Lediglich ein Nanya 256MB PC266 (2100) hab ich darauf zum laufen gebracht.

    Meine Empfehlung bekommt das Board daher nicht... ich hab jetzt das Soltek SL75 DRV5 - meiner Meinung nach nur geil... Da kann ich meinen DDR400 auf auf 333Mhz mit CL2 laufen lassen. Und das Board hat gute Performance, würde ich den von mir getesteten GA 7VRXP und KT3 Ultra2-R jederzeit vorziehen!

  4. Systemabstürze bei 133 Mhz FSB #11

    Standard

    Ich habe das gleiche Problem. Mein System:

    AMD Athlon XP 2100+
    Arctic Cooling Supersilent Pro
    512 MB Infineon 266 MHz CL2
    MSI KT3Ultra2
    AOpen GF4TI4200 Aeolus
    D-Link DFE-550TX
    CDRW LiteON LTR-40125S
    Seagate Medialist U6 80GB UATA100

    Ich habe festgestellt das er schon bei der WinXP installation einfriert, nachdem er alle Treiber geladen hat, wenn ich WinXP mit 100 MHz FSB installiere und dann auf 133 MHz umstelle, bleibt er eine weile Stabil, verabschiedet sich aber dann völlig unangekündigt.

    Hab schon Speicher getauscht, hats aber auch nicht gebracht, runter getacktet hab ich den Speicher auch schon.

    Kenne jemand der hat das gleiche Board mit nem XP2200+ und mit 512 MB 266 MHz cl2,5, bei dem läufts stabil.

  5. Systemabstürze bei 133 Mhz FSB #12
    Newbie Standardavatar

    Standard

    Originally posted by Nimrod@28. Aug 2002, 00:01
    Hallo Leute,

    vielleicht kann mir ja jemand helfen.

    ich habe folgendes problem:

    rechner stürtzt immer ab wenn ich fsb auf 133 mhz stelle, auf 100 mhz habe ich keine probleme.

    bin mit meinem latein am ende!

    system:
    Athlon XP 2100+
    MSI KT3 Ultra 2
    2 * 256 MB DDR Apacer CL2
    Netzteil ENERMAX 353W 3,3 V -> 32A, 5 V -> 32A
    CPU Temp 53 Grad
    Soundblaster Live
    Realtek LAN
    IBM 80 GB
    DVD Toshiba SD-M1502
    Plextor 161040
    ich bin bei deinen abstürtzen nicht so optimistisch das neuer speicher funktioniert!ich musste meine 2 Prozessoren amd athlon tunderbird 1200 und xp +2000 umtauschen weil der cpu intern defekt war! Beide male hatte ich den gleichen negativen effekt und beide male funktionierten sie nach dem umtausch auf den verschiedensten systemen!das 2000 system ähnelt deinem sehr!wenn du keine Garantie mehr hast lass das system ruhig auf dem niederen FSB laufen und scheiss drauf oder verkauf ihn gut!Schöne grüsse Sepp :2

  6. Systemabstürze bei 133 Mhz FSB #13

    Standard

    Habe gestern Athlon XP2000+ von nem Bekannten rein getan, da ist zwar nicht das Bild eingefroren, hat sich aber mit nem blauen Bild verabschiedet. Ich werde das Board wohl zurück schicken und hoffen, dass ich eins von einem anderen Hersteller bekommen kann.

  7. Systemabstürze bei 133 Mhz FSB #14
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    hmm bei PC400 wundert mich das nicht... dafür gibs doch nichma ansatzweise ne Spezifikation...

  8. Systemabstürze bei 133 Mhz FSB #15

    Standard

    So, hab jetzt neues Mainboard drinne und alles läuft Prima :bj


Systemabstürze bei 133 Mhz FSB

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.