Tagan eingebaut - Rechner startet nicht

Diskutiere Tagan eingebaut - Rechner startet nicht im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; ... und wo schraub ich das an besten dran. An das Gehäuse? Würde platzmässig hinten/seitlich (also zwischen rechtes Seitenteil und Gehäuse) an dem oberen "Laufwerkskäfig" ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. Tagan eingebaut - Rechner startet nicht #9
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    ... und wo schraub ich das an besten dran. An das Gehäuse? Würde platzmässig hinten/seitlich (also zwischen rechtes Seitenteil und Gehäuse) an dem oberen "Laufwerkskäfig" meines CS601 ganz gut passen.

  2. Standard

    Hallo Der Unwissende,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tagan eingebaut - Rechner startet nicht #10
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    schraub das erdungskabel einfach an einen 5 ¼ schacht oder an einen hd-käfig an

  4. Tagan eingebaut - Rechner startet nicht #11
    Senior Mitglied Avatar von meister

    Mein System
    meister's Computer Details
    CPU:
    Phenom II X4 945 EE
    Mainboard:
    Gigabyte GA-790XTA-UD4
    Arbeitsspeicher:
    4 GB Adata DDR3 1333
    Festplatte:
    Intel 80 GB SSD - 1,5 TB WD
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 203B
    Gehäuse:
    CS 1019
    Netzteil:
    Enermax Liberty 400W
    Betriebssystem:
    W7 UE

    Standard

    blödsinn, bitte löschen

  5. Tagan eingebaut - Rechner startet nicht #12
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    danke Tufix


Tagan eingebaut - Rechner startet nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.