Das unlösbare Problem

Diskutiere Das unlösbare Problem im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Was solln das Gelaber?!? Tobias hat doch Recht! Die ECS-Dinger haben ne ähnliche Qualitätsstreuung, wie LC-Power-NTs... --> Wenn Billig-Boards - dann Asrock. Da hab ich ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 29
 
  1. Das unlösbare Problem #17
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Ausrufezeichen

    Was solln das Gelaber?!? Tobias hat doch Recht! Die ECS-Dinger haben ne ähnliche Qualitätsstreuung, wie LC-Power-NTs... --> Wenn Billig-Boards - dann Asrock. Da hab ich bisher noch nich solche Geschichten erlebt, wie bei Elitegroup... - und hab schon verdammt viele Asrock-Boards verbaut! Is eigentlich meine Standardmarke, wenn einer nen günstigen Rechner will.

  2. Standard

    Hallo Supahanz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Das unlösbare Problem #18
    Computer - Papst Avatar von BassBoXX

    Standard

    Bei mir gibts auch nie wieder Elitegrup. Mein K7S5A hat meinen armen kleinen 1800+ getoastet.... Billigsch***...

  4. Das unlösbare Problem #19
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    K7S5A?!? Meins rennt noch, wie eh und je völig problemlos, täglich rund 10 Stunden in nem Rechner bei nem Möbelfabrikanten, der damit seine ganzen Pläne entwirft! Übrigens auch mit nem 1800er Palo...
    --> Sag ich ja: Qualitätsschwankungen...!

  5. Das unlösbare Problem #20
    Computer - Papst Avatar von BassBoXX

    Standard

    K7S5A?!? Meins rennt noch, wie eh und je völig problemlos, täglich rund 10 Stunden in nem Rechner bei nem Möbelfabrikanten, der damit seine ganzen Pläne entwirft! Übrigens auch mit nem 1800er Palo...
    --> Sag ich ja: Qualitätsschwankungen...!
    Jap, hab ein zweites hier, das mit nem 1000er Duron ohne Probs funzt. Aber das hier hat die CPU einfach gebraten. Is nich gebootet, Rechner stand offen ich schau nach und der KÜHLER hatte sicher 100°, der war überhaupt nicht anfassbar, genauso wie die Elkos rund um den Sockel...

  6. Das unlösbare Problem #21
    Junior Mitglied Avatar von de_sprueht

    Standard

    ich hab mal ein elitegroup an jemanden verkauft, weil sein motherboard defekt war und der eine schnelle billige lösung brauchte. habe ein elitegroup bestellt, weil der am billigsten war. habe ihn windows neu drauf gemacht, der kam ein paar tage später an und meinte das teil würde nur abstürzen. ich habe alles nachgeguckt, windows ein paar mal neu augespielt. dann habe ich einfach ein neues board von abit bestellt, ich denke ja sowieso, das abit die stabisten boards hat, die es gibt! dann habe ich einmal noch windows drauf gemacht, und das teil läuft immer noch, mit der gleichen konfigue´ration! das alles ist schon 1 1/2 jahre her!
    also vielleicht board vom anderen hersteller nehmen! vielleicht msi oder abit würde ich empfehlen! bin selber immer am überlegen, mein nächtes wird aber wieder abit!

  7. Das unlösbare Problem #22
    Volles Mitglied Avatar von ricomat

    Standard

    Ich würde es trotzdem noch mal mit einem anderen Mainboard versuchen, auch wenn der Mainboardtausch wohl sicherlich das Nervigste sein wird.

    das msi k8n neo3-f wär bei mir auch erste wahl.
    oder das abit kv8 pro ist vielleicht noch ein bisschen günstiger.

  8. Das unlösbare Problem #23
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hm, was ich von Anfang an vermutet hatte, bestätigt sich zur Zeit:

    Da der OpenGL-Modus seit dem letzten World of Warcraft Patch endlich als "spielbar" bezeichnet werden kann, konnte ich den jetzt ausgiebiger testen. Und siehe da: Keine Abstürze. Vor WoW hab ich ziemlich viel Neverwinter Nights gespielt, welches mir auch nie abgestürzt ist -> OpenGL. Das würde jetzt natürlich ziemlich eindeutig auf einen Treiberkonflikt oder ähnliches hindeuten. Fast unmöglich, da ich, wie gesagt, mein System schon 3x komplett neuinstalliert habe, aber der Fehler immer wieder auftrat. Aber immer nur unter D3D.

    Ich kenne mich dan nicht so gut aus. Man müsste überlegen, Welche Unterschiede zwischen den beiden APIs bestehen. Beansprucht eine weniger/mehr die CPU, den RAM, die Grafikkarte... Wasauchimmer.

  9. Das unlösbare Problem #24
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So. Uffz. Jetzt hab ich ein MSI K8N NEO2 Platinum drin. Die gute Nachricht: Die erwähnten Abstürze hab ich nicht mehr. Aber: Jetzt hab ich bei WoW den Fehler #132. Das ist Pech, das ist nämlich auch wider der Behauptungen von Blizzard ein WoW-interner Bug, von dem sie einfach nicht den blassesten Schimmer haben, wie er zustande kommt. Naja. Hier reinschreiben tu ich jetzt wegen anderer Probleme und zwar:

    - Nachdem das BIOS durch ist, habe ich die Möglichkeit, zwischen 3 verschiedenen Versionen von "Windows 2000 Professional" zu wählen. Aber nur eine davon tut. Verständlich, ich hab ja auch bloß eine installiert. Wie krieg ich das weg? Hat das möglicherweise was mit dem Ordner "System Volume Information" zu tun, den ich mittlerweile auf jeder, und nicht nur auf der Systempartition habe.

    - Wenn ich den nVidia IDE-Treiber installiere, bleibt Win beim Hochfahren hängen. Selbst der Abgesicherte geht nicht mehr. Wenn ich alle IDE-Laufwerke abstecke, fährt's wieder hoch (S-ATA-Platte). Wenn ich den Treiber nicht installiere, geschieht beim hochfahren über eine halbe Minute rein gar nichts.

    Hülfä, mein PC ist ne softwaretechnische Leiche .


Das unlösbare Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.