verschidene Probleme =(

Diskutiere verschidene Probleme =( im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hi :D also, zu stylexp. nachdem ich mir das gedownloaded hab, hab ichs installiert und gleich wieder deinstalliert. die designs bleiben noch unter rechtsklick->eigenschaften. dort ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 18
 
  1. verschidene Probleme =( #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hi :D
    also, zu stylexp. nachdem ich mir das gedownloaded hab, hab ichs installiert und gleich wieder deinstalliert. die designs bleiben noch unter rechtsklick->eigenschaften.
    dort wählt man die aus und die bleiben dan auch :D
    unter diensten ist auch alles aktiviert..

    cmos-clean mach ich mal morgen..jetzt bin ich zu müde...
    MfG und thx für die vielen antworten!

    edit: bin ja nicht doof, hab das mit den ips schon hinbekommen, wir sehen uns ja auch wenn man auf extras-->netzlaufwerk verbinden drückt :D
    tweakxp oder so hab ich nicht auf dem rechner..

    edit2: hab jetzt mit meiner schwester weitergetestet ^^
    also ich hab ja eine onboard netzwerkkarte und einen anderen, der in diesem weissem steckplatz steckt(ie heisst der nochmal ...?)
    ich kann von meiner schwester ziehen, sobald ie aber etwas von mir rüberzieht ackt mein pc ab.
    wenn sie z.B ein paar musikvideo rüberzieht(30 oder so) kackt mein pc nach 2 videos ab...


    ausserdem hab ich ein prob, das handbuch ist auf französisch, aber ich hab ja keinen plan von der sprache...

  2. Standard

    Hallo NoxXx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. verschidene Probleme =( #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    JAAAA es geht!
    bios update sei dank :D
    THX!

  4. verschidene Probleme =( #11
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Dann wars ja wohl eher ´n RAM-Problem...

  5. verschidene Probleme =( #12
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von NoxXx
    JAAAA es geht!
    bios update sei dank :D
    THX!
    na also.. man muss sich nur vorher schlau machen und ein bissel trauen

  6. verschidene Probleme =( #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja....
    nachdem das alles super ging wollt ich mit meiner schwester Call of duty zoggn...
    dort stnd dan aber das ich keinen sound hatte. überhaupt ging der sound nichtmehr!
    der windows mediaplayer konnte auch keine musik anspielen...

    nachdem ich dan ein paar mal windows xp neuinstalliert hatte( es gab immer irgendwelche probleme!kA wieso...? es gab immer bluescreens oder so..ich hab mehrere distris benutzt!) gings dan irgendwann...
    so wie jetzt, aber sound geht nichtmehr!
    ich hab ja eine cd mitbekommen, zum mainboard.
    wenn man die einschiebt gabs früher immer 4 dinger die installiert wurden, jetzt sinds nur 3 sachen die automatisch installiert werden...
    ohne sound --> ohne CoD -->

    Edit: mein pc kackt oft ab... wenn er hochgefahren ist, muss ich erst 5mins warten, wenn ich sonst etwas rumklicke kommt nen bluescreen..
    was hab ich getan?

  7. verschidene Probleme =( #14
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    ... also DA is ja wohl dann irgendwas oberfaul!!!

    welchen RAM haste eigentlich überhauptz drinne?!?
    Mach erstmal nen Memtest http://www.memtest.org/ - dann weiste evtl. schon mehr...

  8. verschidene Probleme =( #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    auch wenns jetzt doof klingt, wie geht das ?
    hab jetzt 2 rohlinge kaputt gemacht, einmal hab ich eine datei mit demon tools gemountet und dan kopier,das andere mal hab ich das einfach auf ne cd als bootabel gebrannt...
    ging beides nicht...

    Edit: mittlerweile geht alles :D (nach dem x-ten mal neuinstallieren...)
    hab jetzt aber nen anderes prob... der pc von meiner schwester und meiner sind über nen crossover verbunden. unten rechts stand gestern andauern "ein netzwerkkabel ist nicht angeschlossen", dan verschwindet das und ein paar secs später isses wieder da.Heue finden wir uns garnicht mehr =/

  9. verschidene Probleme =( #16
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Pfeil

    Wie das mitm Memtest geht, steht doch alles auf deren HP!!! Oder riech ich da nen Pisa-Alarm --> mangelhafte Englischkenntnisse...?!?
    --> AMD4ever hat hier mal ´n Howto (in Deutsch) dazu geschrieben - finds nur gerade nich, irgendwie is die Suche hier einfach buggy...!

    "Netzwerkabel nich angeschlossen" is IMMER ein Hardwareproblem - also entweder is der NIC kaputt von dem Rechner, wos dransteht oder das Kabel!


verschidene Probleme =(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.