XP2000+, aber nur 1250MHz

Diskutiere XP2000+, aber nur 1250MHz im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Ich hab das gleiche Problem wie du! Ich hab den Athlon XP 2000+++ und das Mainboard A7V266. Der Multiplikator muss auf 12.5 stehen, das weiß ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 35
 
  1. XP2000+, aber nur 1250MHz #9
    Manuel15
    Besucher Standardavatar

    Standard

    Ich hab das gleiche Problem wie du!

    Ich hab den Athlon XP 2000+++ und das Mainboard A7V266.

    Der Multiplikator muss auf 12.5 stehen, das weiß ich, der Front Side Bus sollte auf 133 stehen, aber ich weiß nicht, wie ich das einstellen soll, das Handbuch von meinen Asus mainboard ist auf englisch. An der Spannung sollte ich nichts ändern oder? Bin am verzweifeln.

  2. Standard

    Hallo JimLomas,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XP2000+, aber nur 1250MHz #10
    Asus Freak 86
    Besucher Standardavatar

    Standard

    Siehe unter Guides nach (Beschreibung A7V266) dann sollten deine Fragen geklärt sein!
    PS: Erst gucken dann schreiben !!!!!! :2

  4. XP2000+, aber nur 1250MHz #11
    Newbie Standardavatar

    Standard

    Ich blick jetzt nicht mehr durch. FSB ist auf 133 Mhz, Multiplikator auf 12.5; so soll es sein, aber mein PC hängt sich vor den ersten Windows XP Schriftzug auf, bzw. es kommt ein black screen. Die Pieptöne sind ganz normal, der Prozessor ist also nicht beschädigt. Ich bring ihn nur nicht auf volle leistung. Ist es doch das Mainboard? Brauch ich ein neues?

  5. XP2000+, aber nur 1250MHz #12
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    @VooDoo: schönen dank, der jumper wars!

    aber da der jumper für die erkennung des prozi auf automatik stand, dachte ich nen 133'er front size bus ist quasi ab werk gejumpert. naja, so kann man sich teuschen. jetzt läuft es jedenfalls besten! einschalten und siehe da, xp2000+ *freu*

    hab aber noch ne wichtige frage:
    @all: wie warm darf der xp2000+ eigentlich werden?
    als ich gestern abend in mein zimmer kam (unterm dach, da ist es immer sehr warm) und den rechner angemacht habe, hat mir das bios schon eine
    cpu-temperatur von fast 50grad angezeigt...
    der rechner ist zur zeit offen. ich habe keinen gehäuselüfter und als cpu-lüfter habe ich nen smartcooler. ist bis zum xp2200+ freigegeben.
    stimmen die angaben im bios wirklich? wie kann ich da abhilfe schaffen? möchte garnicht wissen wie warm das ding wird, wenn ich mal ordentlich zocke...

    grüße
    JimLomas

  6. XP2000+, aber nur 1250MHz #13
    Hardware Freak Avatar von VooDoo78

    Standard

    Der 2000+ is schon ne ganz nette heizung : bis 65 grad würd ich mir keine gedanken machen. Laut gigabyte sollte dein board ja die temeratur diode vom xp auslesen also müsste der wert stimmen.

  7. XP2000+, aber nur 1250MHz #14
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    aber es ist doch nicht normal, daß ich den rechner 2 tage nicht an hatte,
    und wenn ich den dann anschmeiße zeigt der mir schon fast 50 grad an.
    nen kumpel hat nen 1800+ mit gleichem lüfter. wenn er seinen rechner anmacht hat er gerade mal 30 grad. ist ja eigentlich auch logo, da der prozi ja lange nicht gearbeitet hat.
    aber 50 grad sind schon was viel, oder? da bleibt doch garnicht mehr genug spielraum, damit der mal richtig warm werden kann. wenn ich
    mal richtig zocke hat der doch locker 70 grad, wenn nicht sogar mehr.
    glaub nicht das das so gut ist

    grüße
    JimLomas



    Last edited by JimLomas at 7. Aug 2002, 10:07

  8. XP2000+, aber nur 1250MHz #15
    Mitglied Avatar von Blackcat

    Standard

    Zieh Dir mal Motherboard Monitor rein, damit kannst Du die Temps auch während dem Betrieb begutachten.

    Je nach Kühler wird es schon eher warm in so einem Gehäuse. Einen Gehäuselüfter würde ich Dir allerdings empfehlen, Dein MB wird es Dir danken.

    Kurz zu den Temps, schau mal was die Temperatur normal und unter Volllast ist. Meine Mühle hat je nach Hitze im Zimmer zwischen 52 bis 60 Grad IDLE Temp. Vollast liegt bei meinem System bei max 65 Grad.

  9. XP2000+, aber nur 1250MHz #16
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    werd mir den mbm 5 mal runter ziehen.
    aber welche dateien sind denn nötig. unter downloads (bei deinem link) sind mehrere angegeben...


XP2000+, aber nur 1250MHz

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.