XP2000+, aber nur 1250MHz

Diskutiere XP2000+, aber nur 1250MHz im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; AHHHH... als ich gestern abend nochmal hier im forum war, stürzte mein rechner plötzlich ab (bzw. blieb hängen, nix ging mehr). also reset und dann ...



Thema geschlossen + Neues Thema erstellen
Seite 5 von 5 ErsteErste ... 345
Ergebnis 33 bis 35 von 35
 
  1. XP2000+, aber nur 1250MHz #33
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    AHHHH...
    als ich gestern abend nochmal hier im forum war, stürzte mein rechner plötzlich ab (bzw. blieb hängen, nix ging mehr). also reset und dann mal ins bios... da traf mich der absolute schock!!! 98grad!!! ja, ihr lest richtig: achtundneunziggrad...
    da mein dad sich (bis auf grafikkarte) genau das gleiche system gekauft hat, bin ich ebend rüber zu ihm und hab mal seinen rechner unter die lupe genommen: das ding gestartet, bios, 38grad (also beim start schonmal 10grad weniger als bei mir). nen bissel im inet gewesen und was gezockt, rechner neu gestartet, bios... 55grad (da zeigte meiner bekanntlich 98). da kann laos bei mir was nicht stimmen!!!
    ich hab nen smartcooler fsm1170h kühler. freigegeben bis xp2200+. außerdem hat der die wärmeleitpaste schon dran. man muß nur ne kappe abnehmen draufsetzen und gut ist. das problem könnte meines erachtens folgendes sein: mein dad hat erst bei mir versucht den lüfter zu montieren. das ist ihm nicht ganz gelungen und dabei ist schon nen bissel der paste abgegangen. dann hab ich den lüfter aufgesetzt und gut war.
    kann es nun sein, daß durch den ersten fehlgeschlagenen versuch sich soviel paste schon an der falschen stelle verteilt hat, daß die cpu garnicht mehr richtig gekühlt werden kann? oder sehe ich das falsch? wenn nicht, dann darf ich wohl den jetzigen kühler abmontieren, paste gut abwischen, und nen neuen montieren. bzw. mir paste kaufen und die drauf machen. müßte doch auch reichen (anstatt direkt nen neuen zu kaufen). die frage ist nur: wieviel paste kommt da so drauf? nicht das ich zuviel oder zu wenig nehme...

    oder meint ihr es leigt doch woanders dran? wäre für jeden ratschlag super dankbar, da ich meine cpu eigentlich nicht abrauchen lassen wollte...

    vielen dank also schonmal,
    grüße
    JimLomas

  2. Standard

    Hallo JimLomas,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XP2000+, aber nur 1250MHz #34
    Forum Stammgast Avatar von Dragan

    Standard

    Schön wenig nehmen. Nen kleinen Klecks in der Mitte (größe von so einem Stecknadel-Plastikkopf). Solte eigentlich reichen. Mußt nur mit letenden Pasten aufpassen, nicht das du nen Kurzen einbaust....

  4. XP2000+, aber nur 1250MHz #35
    Hardware Freak Standardavatar

    Standard

    ARGGGGGhhh, Kühler mit "Paste bereits 'drauf".... :ae

    Das das keine Paste sondern ein Wärmeleitpad ist und es gibt eigentlich kaum 'was schlechteres!
    (s. http://www.teccentral.de/artikel/artikel_83_s2.html)

    Runter mit dem Lüfter, runter mit dem Pad (Reinigungsbezin&Muskelschmalz) und richtige Paste 'drauf! Fast jede noch so billige Paste ist besser als ein Pad!!
    Hoffentlich ist das Pad noch nicht so schön 'um' die CPU gelaufen, sonst darfst du auch noch die CPU säubern...
    :ad


XP2000+, aber nur 1250MHz

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.