Serverprobleme am Morgen

Diskutiere Serverprobleme am Morgen im Hardware, IT-News Forum im Bereich News, Reviews; und wenn mir die 20€ abrauchen is es ja nich soo. tragisch. Das kann man nicht sagen, denn wenn nur diese 20€ abrauchen, dann rauchen ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 30 von 30
 
  1. Serverprobleme am Morgen #25
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    und wenn mir die 20€ abrauchen is es ja nich soo. tragisch.
    Das kann man nicht sagen, denn wenn nur diese 20€ abrauchen, dann rauchen auch weitere 500€ (je nach verbauter Hardware) mit ab...
    Netzteile haben einen starken Drang zur Gesellschaftlichkeit, das bedeutet, dass diese lieber in lockerer Gesellschaft mit anderer Hardware sterben und nicht gerne alleine... Und dass die LC-Dinger suizidgefährdet sind, braucht man ja nicht erwähnen...

  2. Standard

    Hallo Frank,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Serverprobleme am Morgen #26
    Foren-Guru Standardavatar

    Standard

    bei mir ging die Teccentral Homepage eben paar Stunden nicht mehr ..
    Konnte erst jetzt wieder auf die TC raufgehen ! Kann es sein das, dass Netzteil ausgetauscht wurde ...

  4. Serverprobleme am Morgen #27
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    egal was es war.. die neue und heutige beiträge buttons gehen wieder
    ich bin mal kurz alles wichtige durchgegangen, scheint alles wieder zu funzen
    außer der uhrzeit..

    edit.. ne uhrzeit stimmt doch, THXs ans tc-team !!

  5. Serverprobleme am Morgen #28
    Foren-Opi
    Threadstarter
    Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Ja, das Netzteil wurde heute ausgetauscht. Allerdings ist dabei wohl ein Fehler unterlaufen. Der Server stand bis heute in einem anderen Raum, vermutlich mit anderen Netzwerkeinstellungen, die heute aber beim Rücktransport in den Serverraum nicht wieder geändert wurden. Übrigens, der Button neue Beiträge funzt auch wieder. Sollte alles wieder klappen. Und wenn ihr jetzt immer schön fleißig das Forum füllt, spendiere ich in nächster Zeit noch mal neue Hardware für den Server *ggg*

  6. Serverprobleme am Morgen #29
    Foren-Opi
    Threadstarter
    Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    War irgendwie ne schwere Geburt heute. Zumal ich gerade Nachtdienst habe und das ganze Treiben mit ansehen musste, dass der Server einfach nicht wollte. Man da wird man ganz schön rappelig, vor allem wenn man nicht weg kann. Aber nu ist ja wieder alles in Butter und die nächsten 5 Std. bis Dienstende gehen jetzt viel besser um.

  7. Serverprobleme am Morgen #30
    Foren-Guru Standardavatar

    Standard

    Wollte nur bescheid sagen das es eben wieder nicht ging auf die TC Seite zu kommen ! Konnte erst jetzt wieder auf die Seite.

    Mhhh ist das Netzteil zu Schwach ? Oder wurden nur welche Einstellungen verändert ? *gg*


Serverprobleme am Morgen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.